Administrator Startseite

Apple

iOS, iTunes, Mac OS X

Entwicklung

Assembler, BASIC, Batch & Shell, Bibliotheken & Toolkits, CSS, C und C++, Datenbanken, HTML, IDE & Editoren, Installation, Java, JavaScript, KiXtart, Lizenzierung, Pascal & Delphi, Perl, PHP, Python, VB for Applications, Visual Studio, Webentwicklung, XML

Hardware

Benchmarks, Cluster, CPU, RAM, Mainboards, Drucker und Scanner, Festplatten, Raid, Grafikkarten & Monitore, LAN, WAN, Wireless, Multimedia & Zubehör, Notebook & Zubehör, Router & Routing, SAN, NAS, DAS, Server-Hardware, Sonstige Peripheriegeräte, Speicherkarten, Switche und Hubs

Internet

Blogs, CMS, Domain Registrierung, E-Books, E-Business, E-Mail, Flatrates, Hosting & Housing, Informationsdienste, Instant Messaging, Onlinedienste, SEO, Server, Soziale Netzwerke, Utilities, Webbrowser

Linux

Apache Server, Debian, Desktop, Netzwerk, OpenOffice, LibreOffice, RedHat, CentOS, Fedora, Samba, Suse, Tools & Utilities, Ubuntu, Userverwaltung

Microsoft

Exchange Server, Hyper-V, Installationsprobleme, Netzwerk, Office, Outlook & Mail, Systemdateien, Tools & Utilities, Userverwaltung, Visual Studio, Windows 7, Windows 8, Windows Phone, Windows Server, Windows Vista, Windows XP

Multimedia

Audio, Digitiales Fernsehen, Grafik, Icons, Schriftarten, Video

Netzwerke

Cluster, DNS, DSL, VDSL, Groupware, Grundlagen, ISDN & Analoganschlüsse, LAN, WAN, Wireless, Monitoring, Netzwerkmanagement, Netzwerkprotokolle, Router & Routing, TK-Netze & Geräte, UMTS, EDGE & GPRS, Voice over IP

Off Topic

Administrator.de Feedback, Humor (lol), Papierkorb

Sicherheit

Backup, Erkennung und -Abwehr, Firewall, Grundlagen, Informationsdienste, Rechtliche Fragen, Sicherheits-Tools, Tipps & Tricks, Verschlüsselung & Zertifikate, Viren und Trojaner

Sonstige Systeme

Google Android, MikroTik RouterOS, Novell Netware, Sun Solaris

Virtualisierung

Hyper-V, KVM, Vmware, Xenserver

Weiterbildung

Aus- und Weiterbildung, Ausland, Schulung & Training, Studentenjobs & Praktikum

Zusammenarbeit

Suche Projektpartner
Weniger Werbung?
Cover IT-Administrator
In der September-Ausgabe des IT-Administrator Magazins mit Schwerpunkt 'Mobile IT' lesen Sie, wie es um die Sicherheit der aktuellen Mobilbetriebssysteme bestellt ist. Außerdem zeigen wir Ihnen, wie das Mobile Device Management mit System Center 2012 funktioniert und wie Sie die Daten auf den mobilen Geräten dank Funambol synchron halten. Editorial: Win Your Own Device Liebe Leserinnen und Leser, während dieses Heft am Kiosk und in ... mehr
Mitglied: 22837
01.03.2006, aktualisiert 23:51 Uhr, 7226 Aufrufe, 2 Kommentare

GELÖSTProblem mit Email-Versand, einzelne Server nehmen keine Emails an

Ein Problem von Exchange, Camelot Security 2005 und MERCUR Mailserver. Es werden zu bestimmten Domains keine Emails zugestellt.
Der Mailserver "steht" im Internet, d.h. Mercur bzw. Camelot nehmen alle Mails an und leiten diese an Exchange weiter.

Fehlermeldung im Mercur LOG:
<font class="code">
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:48 * Connecting to mail.empfang.de
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 220 mail.empfang.de ESMTP ready.
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 <-- EHLO mail.sender.com
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250-mail.empfang.de Hello mail.sender.com [xx.xxx.xxx.xxx]
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250-SIZE
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250-PIPELINING
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250-STARTTLS
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250 HELP
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 <-- MAIL FROM:s.koenig(at)sender.com
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250 OK
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 <-- RCPT TO:user(at)empfang.de
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Callback setup failed while verifying s.koenig(at)sender.com
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Called: xx.xxx.xxx.xxx
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Sent: MAIL FROM:
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Response: 553 This address is not allowed; Invalid originator address
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-The initial connection, or a HELO or MAIL FROM: command was
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-rejected. Refusing MAIL FROM: does not help fight spam, disregards
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-RFC requirements, and stops you from receiving standard bounce
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-messages. This host does not accept mail from domains whose servers
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-refuse bounces.
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Sender verification failed (Sending test bounce to s.koenig(at)sender.com
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550 failed).
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50
* Connection closed</font>

Bin erst seit kurzem in dieser Umgebung tätig, vielleicht kann mir jemand helfen warum einige domains meine Mails nicht annehmen...
Mitglied: docsam
01.03.2006 um 14:44 Uhr
scheint wohl so, als ob bei der Domain dessen Log du hier veröffentlichst, mal wieder ne seltsame Anti-Spam-Funktion läuft.

Aus dem was ich dem Logfile entnehmen konnte, scheint der "gegnerische" Mail-Server, Dir im gegenzug zu Deiner E-Mail etwas zu zusenden, dies schlug fehl, und daher nimmt er Deine Mail nicht an.

Warum Dein Server die Mail nicht annimmt, kann ich dir aber nicht beantworten.
Bitte warten ..
Mitglied: christians
01.03.2006 um 23:51 Uhr
Wende Dich am besten an den postmaster@empfaengerdomain
Und kläre vorher, ob Dein Server/IP nicht in irgendeiner Blacklist steht.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing
Tipp: Nachdem ich im Netz nirgends einen Hinweis für das Phänomen, dass das Dashboard Widget "HAVP-Alerts" keine Funde anzeigt, entdecken konnte, hatte ich vor kurzem mal Zeit, in Ruhe ... von the-buccaneer, in Router & Routing
Diese Inhalte könnten dich auch interessieren
Exchange Server
Frage: Hallo an alle, entweder ich habe einen denk Fehler oder irgendwas passt nicht. Habe ein Server-System übernommen in einer Firma. SBS 2003-12User Die haben bei Domain Factory eine ... von andr3000, in Exchange Server
Outlook & Mail
Frage: Hallo zusammen, ich habe ein merkwürdiges Problem. Sobald ich eine Email mit PDF Anhang versendet und der Empfänger Sie öffnet sind keine Eintragungen mehr vorhanden bzw. die komplette ... von DanielZ87, in Outlook & Mail
Exchange Server
Frage: Hallo, bei einem Exchange 2010 ist im Empfangsconnector eine max. Größe von 30 GB eingestellt. Soll eine größere Mail vom Provider abgeholt werden (pop3) wird diese dort liegen ... von peternunaber, in Exchange Server
Exchange Server
Frage: Hallo zusammen, ich habe ein Problem mit ActiveSync auf einem Exchange 2003. Das Problem ist folgendes: Android Handys funktionieren ohne Probleme. iPhones haben seit einem bestimmten Zeitpunkt alle ... von addamain, in Exchange Server
Exchange Server
Frage: Hallo Zusammen, wir haben einen neuen Exchange Server zum Testen, den ich mit einer PST gefüttert habe (Export aus Exchange 2003 mit ExMerge 500MB). Der Export hat funktioniert, ... von thomas-99, in Exchange Server
Heiß diskutierte Inhalte
LAN, WAN, Wireless
Frage: Hallo, folgender Aufbau: Linksys LRT214 (192.168.1.1) Kabel Linksys WAP300N (192.168.1.2) WLAN Netgear WNDR4000 (192.168.1.3) (DD-WRT) Kabel Windows 8 PC (192.168.1.6) Problem: Von dem Windows 8 PC aus sind ... von TucTuc, in LAN, WAN, Wireless
Windows Server
Frage: Hallo. Ein Bekannter von mir möchte in seiner Praxis (5 Clients) einen Server aufstellen. Allerdings würde er den Server ohne Domäne betreiber, da er lediglich Netzwerkfreigaben für die ... von tomtom00, in Windows Server
E-Business
Frage: Guten Morgen, wir sind ein kleines mittelständiges Unternehmen und in letzter Zeit auf ca. 15 Mitarbeiter angewachsen. Aktuell läuft unsere Lohnabrechnung noch über den Steuerberater, allerdings sind uns ... von Chefchen76, in E-Business
Windows Server
Frage: Hallo zusammen, ich stehe vor der undankbaren Aufgabe komplexe Kennwörter für die Windowsanmeldung einzuführen (Windows 2008r2/Win7) So weit, so simpel. Mein problem besteht darin, dass kein Benutzer mit ... von tRIACTIs, in Windows Server
Vmware
Frage: Hi, Ich möchte mir gern eine Testumgebung mit einem ESXI 5.5 Server aufbauen. Jetzt würde ich das gern auf einem Raid 1 installieren. Aber wie geht das? Das ... von helmuthelmut2000, in Vmware