Administrator Startseite

Apple

iOS, iTunes, Mac OS X

Entwicklung

Assembler, BASIC, Batch & Shell, Bibliotheken & Toolkits, C und C++, CSS, Datenbanken, HTML, IDE & Editoren, Installation, Java, JavaScript, KiXtart, Lizenzierung, Pascal & Delphi, Perl, PHP, Python, VB for Applications, Visual Studio, Webentwicklung, XML

Hardware

Benchmarks, @Server Cluster, CPU, RAM, Mainboards, Drucker und Scanner, Festplatten, Raid, Grafikkarten & Monitore, @Netzwerkkarten, Multimedia & Zubehör, Notebook & Zubehör, @Router und Routing, SAN, NAS, DAS, Server-Hardware, Sonstige Peripheriegeräte, Speicherkarten, Switche und Hubs

Internet

Blogs, CMS, Domain Registrierung, E-Books, E-Business, E-Mail, Flatrates, Hosting & Housing, Informationsdienste, Instant Messaging, Onlinedienste, SEO, Server, Soziale Netzwerke, Utilities, Webbrowser

Linux

Apache Server, Debian, Desktop, Netzwerk, OpenOffice, LibreOffice, RedHat, CentOS, Fedora, Samba, Suse, Tools & Utilities, Ubuntu, Userverwaltung

Microsoft

Exchange Server, @Hyper-V, Installationsprobleme, Netzwerk, Office, Outlook & Mail, Systemdateien, Tools & Utilities, Userverwaltung, @Visual Studio, Windows 7, Windows 8, Windows Phone, Windows Server, Windows Vista, Windows XP

Multimedia

Audio, Digitiales Fernsehen, Grafik, Icons, Schriftarten, Video

Netzwerke

Cluster, DNS, DSL, VDSL, Groupware, Grundlagen, ISDN & Analoganschlüsse, LAN, WAN, Wireless, Monitoring, Netzwerkmanagement, Netzwerkprotokolle, Router & Routing, TK-Netze & Geräte, UMTS, EDGE & GPRS, Voice over IP

Off Topic

Administrator.de Feedback, Humor (lol), Papierkorb

Sicherheit

Backup, Erkennung und -Abwehr, Firewall, Grundlagen, Informationsdienste, Rechtliche Fragen, Sicherheits-Tools, Tipps & Tricks, Verschlüsselung & Zertifikate, Viren und Trojaner

Sonstige Systeme

Google Android, MikroTik RouterOS, Novell Netware, Sun Solaris

Virtualisierung

Hyper-V, KVM, Vmware, Xenserver

Weiterbildung

Aus- und Weiterbildung, Ausland, Schulung & Training, Studentenjobs & Praktikum

Zusammenarbeit

Biete Zusammenarbeit, Suche Projektpartner
Weniger Werbung?
Cover IT-Administrator
In der Juni-Ausgabe des IT-Administrator Magazins dreht sich alles um den Schwerpunkt 'Monitoring & Dokumentation'. So zeigen Ihnen die Redaktion unter anderem, wie die Netzwerküberwachung in heterogenen Umgebungen mit Zenoss funktioniert und auf welchem Weg Sie Leistungsdaten von Windows-Clients mit der PowerShell abfragen. Daneben lesen Sie, wie Sie die I/O-Last auf Ihren Servern im Blick behalten und Ihr Red Hat Enterprise Linux auf Trab bringen. ... mehr
Mitglied: imebro
09.11.2010 um 09:44 Uhr, 10440 Aufrufe, 20 Kommentare

GELÖSTFernwartung mit FritzBox funktioniert nicht

Hallo an Alle,

ich nutze eine FritzBox 7240 vom Anbieter 1&1.
Seit der neuesten Firmware gibt es dort auch die Möglichkeit der Fernwartung über HTTPS.

Da ich keine feste IP-Adresse habe, habe ich einen DynDns-Account angelegt über die Internetseite von DYNDNS.COM.

Wie man die Fernwartung in der FritzBox aktiviert, habe ich hier gelesen:
Fernwartung FritzBox einrichten

Die Daten (Benutzername und Kennwort) des DynDns-Accounts habe ich dann in der FritzBox eingetragen.
Anschließend habe ich unter "Fernwartung" in der Fritzbox auch einen Benutzernamen und ein Kennwort vergeben sowie eine Port-Freischaltung.

Auf der Seite "Fernwartung" in der FritzBox wird dann automatisch angezeigt, mit welcher Adresse ich dann über einen Browser auf die FritzBox zugreifen kann.

Siehe hier (Daten sind verändert!): https://name.dyndns.org:456 ODER https://93.182.166.81:456

Man kann also über den DynDNS Namen oder die IP-Adresse auf die FritzBox zugreifen.

Das hat gestern Abend an meinem Laptop auch funktioniert. Nach Eingabe einer der beiden Adressen im Browser wurde zunächst mein Benutzername und das Kennwort für den Zugang zur Fernwartung abgefragt und danach das Kennwort der FritzBox. Anschließend konnte ich so auf die FritzBox zugreifen.

Heute morgen wollte ich dies an meinem Arbeitsplatz testen... leider ohne Erfolg.
Das ist mir sehr unverständlich. Die Meldung lautet:

"Fehler: Verbindung fehlgeschlagen. Firefox kann keine Verbindung zu dem Server unter 93.182.166.81:456 aufbauen."

Wenn ich das richtig verstehe, gibt man bei DynDNS - bei Erstellung des Accounts - ja zunächst die aktuelle IP-Adresse ein. DynDNS speichert diese und erhält dann entweder die jeweils aktuelle von der FritzBox....... ODER ....... diese IP-Adresse wird quasi von DynDNS immer für die Verbindung verwendet, wie eine feste IP.
Als ich eben in meinen DynDNS-Account rein geschaut habe, stand jedenfalls noch die gleiche IP-Adresse in meinem Account, die ich gestern Abend dort eingetragen habe.

Was mache ich falsch?
Wie richte ich die Fernwartung richtig ein?

Danke und schöne Grüße,
imebro
Mitglied: Neomatic
09.11.2010 um 09:53 Uhr
Hallo,

hast du den DynDNS Service in der Fritz!Box auch konfiguriert?


Gruß

Neomatic
Bitte warten ..
Mitglied: Connor1980
09.11.2010 um 10:17 Uhr
Hallo imebro,

das hast du leider etwas falsch verstanden.

Wenn du von deinem ISP keine feste IP bekommst, wird diese zyklisch oder nach aus-/anschalten/reboot deines Routers neu bezogen und somit geändert. Dyndns gibt dir die Möglichkeit über den immer gleich bleibenden Namen auf die FritzBox mit der sich ändernden IP zuzugreifen. Dafür richtest du an der Fritzbox Dyndns ein mit den Daten die du beantragt hast.

Konkret heißt das: benutze die erste Adresse mit dem Namen statt der IP, da die IP höchstwharscheinlich schon an einen anderen Nutzer weitergegeben wurde.

Grüße
Bitte warten ..
Mitglied: Nagus
09.11.2010 um 10:59 Uhr
Moin imebro,

Du musst bei der Firtz!box unter Fernwartung den Zugang eingeben mit dem Du dich auf der Box einloggen willst. unter dem Punkt DynamicDNS gibst du die Zugangsdaten für den DynDNS Anbieter ein.

Da Dein Provider (1und1) Dir immer wieder neue IP Adressen zuweist benötigst du ja diesen Dienst. Es passiert nix anderes, als dass die Box dem DynDNS Anbieter mitteilt, welche IP-Adresse sie gerade hat. Diese wird Deinem DynDNS Namen zugeordnet und dann erreichst Du die Firtz!box über einen der etwa so aussieht:

https://DEIN_NAME.DynDNS.org

Dabei musst Du aber beachten: hast Du wirklich DynDNS.org gewählt?! Soweit ich das richtig im Kopf habe, kannst du da verschiedene Auswählen ...

Den Port musst Du übrigens nur dranhängen, wenn du bei den Einstellungen den Haken: Vom Standard HTTPS-Port 443 abweichenden HTTPS-Port verwenden gesetzt hast. Da musst du ggf. den von dir gewählten angeben.

Gruß
Nagus

PS: Prüfe im Log der Fritzbox ob der Account auch aktualisiert wurde! Ambesten vorher löschen und neu straten - dann wird es übersichtlicher ....
Bitte warten ..
Mitglied: imebro
09.11.2010 um 11:00 Uhr
Danke Euch für die Antworten...

@ Neomatic:

Ja, ich habe den DynDNS Service in der FritzBox konfiguriert.

@ Connor1980:

Genauso habe ich es gemacht.
In der FritzBox habe ich unter dem Reiter "DynDNS" die Angaben (Benutzername und Kennwort) des DynDNS-Accounts eingetragen und die Adresse mit dem Namen (name.dyndns.org).

@ Alle:

Da ich den DynDNS-Account hier auf der Arbeit eingerichtet hatte, wurde in DynDNS zunächst die IP-Adresse meines Arbeitgebers übernommen. Gestern Abend habe ich aber dann dort die aktuelle IP-Adresse von zu Hause eingetragen.
Wenn ich jetzt in den DynDNS-Account herein schaue, dann steht dort noch immer die gleiche IP-Adresse, die ich gestern Abend eingegeben habe.
Ist das OK so?

Ich habe jetzt gelesen, dass der Router die jeweils aktuelle IP-Adresse an DynDNS.com weiterleitet, damit man dann immer über den DynDNS-Account-Namen auf den Router zugreifen kann. Müßte dann im DynDNS-Account nicht immer eine andere IP-Adresse auftauchen?

Woran könnte es noch liegen, dass der Zugang nicht klappt?

Achjaaa... ich hatte gestern auch noch versucht, den Port 456 in der Fritzbox extra freizugeben, obwohl ich die 456 ja schon im Reiter "Fernwartung" in der FritzBox als Port für den Fernzugriff angegeben hatte. Das ging dann auch nicht mit der Meldung "Regelfehler". Ich nehme an, dass die FritzBox schon erkannt hatte, dass es schon eine Regel für Port 456 gab... nämlich die Fernwartung. Ich habe dann KEINE Portfreigabe gemacht!!!
Oder hab ich da sonst einen Denkfehler drin?

Danke und schöne Grüße,
imebro
Bitte warten ..
Mitglied: imebro
09.11.2010 um 11:06 Uhr
Hallo "Nagus",

auch Dir danke für Deine Antwort.

Soweit ich mich erinnere, habe ich es so gemacht... schaue aber heute Abend nochmal genau nach.

Ja, ich habe tatsächlich die ".org" Adresse gewählt!

Beim Port habe ich anstatt die 443 ja die 456 eingetragen. Daher ja auch der Zusatz ":456" in meiner oben angegebenen Adresse.

Vielleicht findest Du noch einen Hinweis in meinem letzten Posting weiter oben...

Danke und Gruss,
imebro
Bitte warten ..
Mitglied: aqui
09.11.2010 um 17:23 Uhr
456 solltest du besser bleiben lassen, denn das ist ein IANA reservierter Port !!
http://www.iana.org/assignments/port-numbers
http://de.wikipedia.org/wiki/Port_%28Protokoll%29
Für freie Anwendung gilt die Empfehlung immer die Ephemeral Ports zu verwenden:
http://en.wikipedia.org/wiki/List_of_TCP_and_UDP_port_numbers#Dynamic.2 ...
Allein schon aus Eigennutz um nicht in irgendwelchen Filtern hängenzubleiben !
Logisch das du den Webserver der FB zum Konfigurieren natürlich zwingen auch auf einen dieser Ports einstellen musst sonst klappt es logischerweise nicht.
Ob die DynDNS IP mit deiner aktuellen IP übereinstimmt kannst du immer querchecken indem du auf www.wieistmeineip.de gehst und dann mit nslookup meinname.dyndns.org (oder was auch immer für einene Domainnamen du gewählt hast !!)
Connecten geht immer nur über den DynDNS Hostnamen !
Bitte warten ..
Mitglied: Nagus
09.11.2010 um 17:45 Uhr
Wenn Du es so gemacht hast ist es prima. Warum nimmst du nicht den 443? Wenn schon ein anderer Port hätte ich wenigstens eine hohe Protnummer ab 50000 genommen.

Warum hast Du eigentlich "Nagus" geschrieben? Nagus langt .. face-big-smile

@aqui: danke für die Links, mir war gar nicht bewusst wie genau die Ports verteilt sind! Habe es aber auch aus dem Bauch heraus immer richtig gemacht (Schulter klopf face-wink

Nagus
Bitte warten ..
Mitglied: imebro
10.11.2010 um 09:29 Uhr
Hallo Nagus + aqui,

danke Euch für Eure Antworten...

In meinem Beispiel habe ich die 456 angegeben. Ich hatte die Angaben halt in meinem Posting hier verändert. Tatsächlich ist bei mir die 466 eingetragen face-smile

Eine höhere Portnummer kann man nicht vergeben, da der Bereich in der FritzBox eingeschränkt ist. Unter dem Reiter "Fernwartung" steht ein Bereich von (ich glaube) 450 - 499. Aus diesem Bereich habe ich mir dann die 466 gewählt.

ABER.......: Gestern habe ich es von zu Hause aus probiert und zwar über die Browser (Firefox + InternetExplorer). Hierbei habe ich die Adresse https://name.dyndns.org:466 eingegeben und es funktionierte. Zunächst kam die Abfrage nach dem Benutzername und Kennwort, welches ich in der FritzBox unter "Fernwartung" eingetragen habe und anschließend mußte ich noch das eigentliche Zugangs-Kennwort für die Oberfläche der FritzBox eingeben. Dann war ich drin!!!

Eben wollte ich es dann auch wieder hier von der Arbeit aus versuchen und erhielt folgende Fehlermeldung:

"Der Server unter name.dyndns.org braucht zu lange, um eine Antwort zu senden."

Ich verstehe das nicht!!! Aber - obwohl es bei mir zu Hause funktioniert - hier nochmal ein Auszug meiner Einstellungen unter meinem Host bei "DynDNS.com":
-> die von mir getroffene Auswahl habe ich mit "X" markiert.

#############################################

Service Type:
Host with IP address X
WebHop Redirect (URL forwarding service)
Offline Hostname

IP Address: 93.129.156.196
Your current location's IP address is 85.78.64.183
TTL value is 60 seconds. Edit TTL...

#############################################

Oder sollte ich eine der Einstellungen verändern? - vielleicht "WebHop Redirect, anstatt "Host with IP adress"? Oder unten bei der Auswahl "TTL value" die 4 Stunden, anstatt 60 Sekunden??? Aber ist im Grunde ja Quatsch, da es ja gestern Abend funktioniert hat face-wink

Freue mich über weitere Tipps face-smile

Schöne Grüße,
imebro
Bitte warten ..
Mitglied: Phalanx82
10.11.2010 um 10:54 Uhr
Zitat von imebro:
Gestern Abend habe ich aber dann dort die aktuelle IP-Adresse von zu Hause eingetragen.
Wenn ich jetzt in den DynDNS-Account herein schaue, dann steht dort noch immer die gleiche IP-Adresse, die ich gestern Abend
eingegeben habe.
Ist das OK so?

Genau das ist Dein Fehler, man trägt da händlisch garnix ein! Wenn der Dyndns Account in der Fritzbox richtig konfiguriert ist und
der auch läuft (so wie bei mir) dann trägt der selbst dort die aktuelle IP ein, was du händisch gemacht hast verhindert ggf. das der
Account der Fritzbox die IP aktuell hällt!

Checke mal von daheim aus wie deine aktuelle IP ist z.B. unter www.wieistmeineip.de

und mach danach eine DosBox auf und pinge mal deine dyndns Adresse, wenn dort nicht die richtige IP aufschlägt dann hast du
die dynamische IP Aktualisierung gekillt und musst die fest eingestellte IP wieder raus nehmen.

Bei mir funktioniert der Fernzugang problemlos von Anfang an.


Mit freundlichen Grüßen.
Bitte warten ..
Mitglied: Nagus
10.11.2010 um 11:48 Uhr
Hm - jetzt kann es natürlich sein dass Dir 1und1 schon wieder eine neue IP verpasst hat und Dein DNS account nix gemerkt hat.
Ich hatte letzthin auch Probleme mit Dyndns.org und habe deshalb mal zu www.no-ip.com gewechselt.

Also um das Problem mal strukturiert anzugehen:
1. Konfiguriere in deiner Fritz!Box das Log und lass es Dir per email täglich zuschicken. Im Log steht auch, ob der DynDNS Account aktualisiert wurde etc.

2. Wähle die Standard Einstellungen für den Zugang (https Port 443). Wenn es mit denen funktioniert kannst Du immer noch einen anderen auswählen.

3. Prüfe mal bei Dyndns was für Services Du ausgewählt hast. Ich habe z.B. einen dnsalias.org und das Häkchen für VPN gesetzt - vielleicht macht das ja den Unterschied ...? Falls Du das Häkchen bereits gesetzt hast --> vielleicht ist das der Fehler und es wird nur der Standard Port 443 weiter geroutet?

Gruß
Nagus
Bitte warten ..
Mitglied: imebro
10.11.2010 um 13:18 Uhr
Hallo Nagus und danke für Deinen Kommentar.

Ich werde die 3 Punkte heute Abend mal so durchführen...

Seltsam ist es aber schon, dass es ja von zu Hause aus geht. Es ist doch egal, WO ich sitze, wenn ich über den Browser gehe. Die Einstellungen in der FritzBox müßten also doch OK sein...

Das mit den Services und dem von Dir gesetzten Häkchen bei VPN habe ich noch nicht verstanden. Ich finde eine solche Angabe nicht in meinem Account auf DynDNS.com.
Vielleicht hab ich ja was falsch verstanden? face-smile

Schöne Grüße,
imebro
Bitte warten ..
Mitglied: imebro
11.11.2010 um 09:27 Uhr
Hallo an Alle,

...seltsam...

Gestern kam ich leider nicht dazu, die von "Nagus" genannten Einstellungen zu ändern.
Eben habe ich dann einfach nochmal versucht, von der Arbeit aus auf meine FritzBox zuzugreifen... und es klappt! face-wink

Könnte vielleicht sein, dass DYNDNS.COM einfach etwas länger braucht, um anzulaufen? face-smile

Jedenfalls danke für Eure Hilfe. Den Thread markiere ich jetzt als gelöst.

Schöne Grüße,
imebro
Bitte warten ..
Mitglied: Nagus
11.11.2010 um 09:52 Uhr
Deswegen ja mein Hinweis mit No-IP.com face-wink

Das Log würde ich mir trotzdem schicken lassen, Falls Du mal in die Bredouille kommst nach zuweisen, das eine Angemahnte IP Adresse, Dir nicht zugewiesen war. In einer der letzten Cts war das mal Thema!
Gruß
Nagus
Bitte warten ..
Mitglied: imebro
11.11.2010 um 10:54 Uhr
Hallo Nagus,

nochmal kurz...
Wie lasse ich mir denn das LOG von der FritzBox senden?
Per Email? Wenn ja --> wie geht das?

Gruss
imebro
Bitte warten ..
Mitglied: goscho
11.11.2010 um 12:30 Uhr
Hallo imebro
Zitat von imebro:
nochmal kurz...
Wie lasse ich mir denn das LOG von der FritzBox senden?
Per Email? Wenn ja --> wie geht das?
  • http://fritz.box
  • Reiter System
  • Reiter Push Service
  • Einstellungen vornehmen und testen
  • Auf der Seite gibt es auch eine Hilfe, die alles genau erklärt face-smile

Hier gibt es eine bebilderte Anleitung:
http://www.router-faq.de/index.php?id=fb&fb=pushservice
Bitte warten ..
Mitglied: imebro
11.11.2010 um 14:20 Uhr
Hallo "goscho",

danke Dir.
Hat geklappt face-smile

Gruss
imebro
Bitte warten ..
Mitglied: goscho
11.11.2010 um 14:47 Uhr
Zitat von imebro:
Hallo "goscho",
Hat geklappt face-smile
freut mich,

du kannst auch bei mir die Anführungszeichen weglassen und darfst einfach so goscho schreiben.
Bitte warten ..
Mitglied: imebro
11.11.2010 um 15:39 Uhr
...sorry... aber ich weiß nicht, was Ihr Alle für ein Problem damit habt, in Anführungsstrichen genannt zu werden. face-smile

Es ist eine allgemeine Sitte, einen Nickname oder auch sonstige Ausdrücke, die keine solchen des normalen Lebens sind, in Anführungsstriche zu setzen.
Darüber hinaus finde ich es wesentlich übersichtlicher... aber leider ist die Internetsprache (z.B. in Chats etc.) sowieso extrem unübersichtlich. Auch da würde etwas Formatierung manchmal gut tun face-smile

...das nur einfach mal so.

Danke Dir/Euch für Eure Hilfe.

Schöne Grüße,
imebro
Bitte warten ..
Mitglied: goscho
11.11.2010 um 16:21 Uhr
Zitat von imebro:
...sorry... aber ich weiß nicht, was Ihr Alle für ein Problem damit habt, in Anführungsstrichen genannt zu werden.
face-smile
Das sieht so künstlich aus. face-wink
Es ist eine allgemeine Sitte, einen Nickname oder auch sonstige Ausdrücke, die keine solchen des normalen Lebens sind, in
Anführungsstriche zu setzen.
Mein Name ist Goscho und deshalb ist es ein Begriff des normalen Lebens für mich.
Darüber hinaus finde ich es wesentlich übersichtlicher... aber leider ist die Internetsprache (z.B. in Chats etc.)
sowieso extrem unübersichtlich. Auch da würde etwas Formatierung manchmal gut tun face-smile
Formatierst du deinen Namen auch so?
Bitte warten ..
Mitglied: imebro
12.11.2010 um 11:46 Uhr
Hallo goscho face-smile

ich denke, das gehört jetzt alles nicht mehr in einen bereits gelösten Thread. Daher schlage ich vor, wir lassen weiteren Austausch über Namens-Formatierungen...

Aber... natürlich formatiere ich meinen eigenen Namen nicht in Threads oder Chats, denn ich spreche mich dort ja nicht selber an - wäre ja sonst auch ziemlich schizo face-wink

DANKE für Eure Hilfe!

LG
imebro
Bitte warten ..
Neuester Wissensbeitrag
Windows 8
Tipp: Auch wenn die meisten schon 8.1 haben werden, denke ich, dass diese Anleitung interessant ist: Will man von Windows 8 auf 8.1 unter Umgehung des Stores updaten, so ... von DerWoWusste, in Windows 8
Diese Inhalte könnten dich auch interessieren
Router & Routing
Frage: Hallo Zusammen, ich verzweifele komplett und hoffe ihr könnt mir helfen, anbei mal die Daten: Lokales Netzwerk: 192.168.229.x/24 Drucker: 192.168.229.100 IPSec Verbindung Server Netzwerk: 192.168.1.x/24 Server: 192.168.1.12 <- ... von aCute2k, in Router & Routing
Netzwerke
Frage: Hallo Administratorforum, vielleicht kann ich mir hier jemand helfen mit meinem Problem: Hier ist schon ein bestehendes Netzwerk verlegt gewesen, ca 20 dosen mit jeweils 2 lan Anschlüsse ... von manuall, in Netzwerke
Cluster
Frage: Hallo, Ich habe die Aufgabe ein Failovercluster aufzubauen. Folgende Punkte sind mir schon bekannt: Server muss eingebunden werden. Klon von Server muss eingebunden werden. Die Sachen wüsste ich ... von Pumpkin, in Cluster
Hardware
Frage: Hallo zusammen, ich stehe gerade vor einem total beschissenen Problem. ich bin relativ neu in eine Firma gekommen, habe jetzt die Kunden vom früheren SysAdmin übernommen. leider hat ... von Roxyyo, in Hardware
Router & Routing
Frage: Hallo an alle, ich habe da folgendes Problem: Ich habe ein Telekom Speedport V723w Typ B und mein Drucker funktioniert nicht als Netzwerkdrucker am USB Anschluss des Speedports. ... von zzbaron, in Router & Routing
Heiß diskutierte Inhalte
Exchange Server
Frage: Hallo liebe ITler, ich habe folgende Netzwerkumgebung : Server SBS2011 5 x Windows 7 Pro. Clients mit Office 2013 Home and Business und Office 2010 Home and Business ... von Markowitsch, in Exchange Server
Rechtliche Fragen
Frage: Hallo Kollegen, wir setzen derzeit noch eine gesunde Mischung aus Office 2007 und Office 2010 Lizenzen ein. Aktuell steht die Frage im Raum, ob wir auf Office 2013, ... von Mulli79, in Rechtliche Fragen
CPU, RAM, Mainboards
Frage: Hallo liebe Community , Ich habe das BIOS auf meinen 15 Intel S5520HC Systemen gekillt indem ich ein Update mit AFUDOS auf allen Systemen durchfuehren wollte Es ist ... von Knogle, in CPU, RAM, Mainboards
Switche und Hubs
Frage: Hallo alle zusammen, ich habe hier einen Allied Telesis AT-GS950/48 vor mir stehen. Bei diesem Switch haben sich leider fast alle Lüfter verabschiedet. Bei den Gehäuse-Lüftern sehe ich ... von HOzwei, in Switche und Hubs
Entwicklung
Frage: Hallo zusammen, ja ich weis, diese Frage wurde schon oft gestellt und überall ist es das gleiche; und "Oh man wieder einer, ich kanns nicht mehr hören." Tja, ... von Trecasim, in Entwicklung