Vergessen?
Vergessen?
Administrator Startseite

Apple

iOS, iTunes, Mac OS X

Entwicklung

Assembler, BASIC, Batch & Shell, Bibliotheken & Toolkits, C und C++, CSS, Datenbanken, HTML, IDE & Editoren, Installation, Java, JavaScript, KiXtart, Lizenzierung, Pascal & Delphi, Perl, PHP, Python, VB for Applications, Visual Studio, Webentwicklung, XML

Hardware

Benchmarks, @Server Cluster, CPU, RAM, Mainboards, Drucker und Scanner, Festplatten, Raid, Grafikkarten & Monitore, @Netzwerkkarten, Multimedia & Zubehör, Notebook & Zubehör, @Router und Routing, SAN, NAS, DAS, Server-Hardware, Sonstige Peripheriegeräte, Speicherkarten, Switche und Hubs

Internet

Blogs, CMS, Domain Registrierung, E-Books, E-Business, E-Mail, Flatrates, Hosting & Housing, Informationsdienste, Instant Messaging, Onlinedienste, SEO, Server, Soziale Netzwerke, Utilities, Webbrowser

Linux

Apache Server, Debian, Desktop, Netzwerk, OpenOffice, LibreOffice, RedHat, CentOS, Fedora, Samba, Suse, Tools & Utilities, Ubuntu, Userverwaltung

Microsoft

Exchange Server, @Hyper-V, Installationsprobleme, Netzwerk, Office, Outlook & Mail, Systemdateien, Tools & Utilities, Userverwaltung, @Visual Studio, Windows 7, Windows 8, Windows Phone, Windows Server, Windows Vista, Windows XP

Multimedia

Audio, Digitiales Fernsehen, Grafik, Icons, Schriftarten, Video

Netzwerke

Cluster, DNS, DSL, VDSL, Groupware, Grundlagen, ISDN & Analoganschlüsse, LAN, WAN, Wireless, Monitoring, Netzwerkmanagement, Netzwerkprotokolle, Router & Routing, TK-Netze & Geräte, UMTS, EDGE & GPRS, Voice over IP

Off Topic

Administrator.de Feedback, Humor (lol), Papierkorb

Sicherheit

Backup, Erkennung und -Abwehr, Firewall, Grundlagen, Informationsdienste, Rechtliche Fragen, Sicherheits-Tools, Tipps & Tricks, Verschlüsselung & Zertifikate, Viren und Trojaner

Sonstige Systeme

Google Android, MikroTik RouterOS, Novell Netware, Sun Solaris

Virtualisierung

Hyper-V, KVM, Vmware, Xenserver

Weiterbildung

Aus- und Weiterbildung, Ausland, Schulung & Training, Studentenjobs & Praktikum
Cover IT-Administrator
Virtualisierte Server gehören zwischenzeitlich zur Grundausstattung von Unternehmen. Dabei haben Administratoren allerdings oft die Qual der Wahl, wenn es um die passende Technologie geht. Doch warum sich auf eine Plattform festlegen? Wie Sie Multi-Hypervisor-Umgebungen richtig verwalten, lesen Sie in der März-Ausgabe des IT-Administrator Magazins. Daneben zeigen wir Ihnen, wie Sie mit TeamDrive Ihre eigene sichere Cloud betreiben. In unseren Tests werfen wir unter anderem einen ... mehr
Mitglied: motorbiker
-1
motorbiker am 02.01.2013, aktualisiert um 16:12 Uhr, 1764 Aufrufe

Über Draytek 2820 eine bestimmte Webseite nicht abrufbar

hallo, ich habe einen router (draytek 2820), über diesen gehe ich ins internet, in meinem interen netz habe ich alle geräte und computer mit festen ip´s vergeben.

Problem: ich kann aus meinen heimnetz folgende hompage nicht aufrufen (http://tv.adobe.com/de), mit laptop, rechner und smartphone auch nicht. (bis jetzt ist es nur diese eine webseite)
woran kann das liegen?
im router sind keine filter oder sonstiges angelegt.
mein anschluss kommt von "acrcor vodafone"
wie würdet ihr vorgehen um dieses problem zu lösen? woran kann das liegen?

gruß
thomas
4 Antworten
Mitglied: aqui
0
aqui am 02.01.2013 um 13:11 Uhr
Vermutlich wie immer ein MTU Mismatch auf dem WAN/DSL Port !
Aktualisiere die Draytek Firmware auf die aktuellste Version und achte darauf das die MTU Size auf "Auto" steht im WAN/DSL Setup am Internet Port.
Sollte das nicht klappen musst du sie auf einen fixen Wert setzen (1492). Hier steht wie du die max MTU deines DSL Anschlusses ermitteln kannst:
http://www.gschwarz.de/mtu-wert-ermitteln
Das ist dann auch der Wert der im MTU Setting eingetragen werden muss aber nur wenn "Auto" nicht funktioniert !
Update und MTU Setting erfordert oft einen Reboot des Routers. Checke dazu dein Manual.

P.S.: Deine Shift Taste auf der Tastatur ist defekt !
Bitte warten ..
Mitglied: motorbiker
0
motorbiker am 02.01.2013 um 14:33 Uhr
Danke für die schnelle Antwort, ich werde es heute noch ausprobieren.

Beste Grüße
Thomas

PS: ich werde mich bessern (im Bezug auf die Shift Taste)
Bitte warten ..
Mitglied: motorbiker
0
motorbiker am 07.01.2013 um 09:37 Uhr
Hallo, wollte nur anmerken das sich mein Problem gelöst hat. Danke an "aqui"!
Hab meinem Router eine neue Firmware verpasst, alle Einstellungen getätigt, den "maximalen" MTU Wert eingegeben (mit dem Standardwert konnte ich die entsprechende Seite über mein WLAN immer noch nicht aufrufen) und siehe da, ALLES BESTENS.

Vielen Dank für die Unterstützung
Bitte warten ..
Mitglied: aqui
0
aqui am 07.01.2013 um 12:08 Uhr
Bitte dann auch
http://www.administrator.de/faq/32
nicht vergessen !!
Bitte warten ..
Mehr Neuester Wissensbeitrag
Viren und Trojaner
Information: Hi liebe Kollegen! Naja wer sich weit aus dem Fenster lehnt läuft Gefahr selbst missbraucht zu werden. Anscheinend sind momentan Mails im Umlauf die sich im Absender als ... von mrtux, Thema: Viren und Trojaner
Mehr Diese Inhalte könnten dich auch interessieren
Internet
Frage: Hallo werte Mitadministratoren, ich habe heute eine kleine Frage bei der ich irgendwie nicht auf die Lösung komme. Vielleicht bin ich auch grade einfach nur zu nah dran ... von SHuesken, Thema: Internet
Exchange Server
Frage: Guten Tag Wir sind ein KMU mit ca. 20 Mitarbeitern. Da sehr oft jemand Abwesend ist (Weiterbildung, 80% Wochensatz) möchten wir auf einem Bildschirm Abwesenheitseinträge von den Kalendern ... von Pronato, Thema: Exchange Server
Router & Routing
Frage: Hallo! Ich habe hier einen ADSL-Anschluss und einen Telekom LTE-Datentarif und möchte beide Leitungen (u. a. wg. Drosselung auf beiden Anschlüssen und schlechtem Upload auf der ADSL-Verbindung (0,3 ... von brocade.de, Thema: Router & Routing
CMS
Frage: Hallo Leute, und zwar habe ich eine Webseite mit unterschiedlichen Editoren erstellt. Kann ich diese jetzt so abändern das ich diese Webseite mit Joomla Verwalten kann ? ... von chris230796, Thema: CMS
Windows 8
Frage: Guten Tag, ich habe eine Festplatte (als Übergangslösung) auf denen ich Fotos gespeichert habe. Eigentlich sollten da auch nur Fotos drauf sein. Nun habe ich festgestellt das dort ... von oliverfberlin, Thema: Windows 8
Heiß diskutierte Inhalte
Windows 7
Frage: Hi Leute, ich habe hier einen neuen HP Pro 6300 unter Windows 7SP1. Wenn ich an diesen Rechner eine externe 3TB USB-Platte von WD anschließe, kommt Windows beim ... von diwaffm, Thema: Windows 7
Exchange Server
Frage: Hallo zusammen, ich habe hier eine kleine Firma A mit Exchange 2003, die von einem Kunden (scheinbar auch kleine Firma B mit eigenem Mailserver) keine Mails bekommen kann. ... von hannsgmaulwurf, Thema: Exchange Server
Backup
Frage: Hallo zusammen, ich hätte gerne von Euch "alten Hasen" ein paar Erfahrungswerte. Mir geht es nicht um die Software wie Windows Server Backup und Co, sondern eigentlich mehr ... von DenBir, Thema: Backup
Batch & Shell
Frage: Hallo, ich habe mir ein kleines Sicherungsscript gebastelt, und würde dieses gerne vereinfachen. Im Augenblick habe ich für jeden zu sichernden Rechner einen Abschnitt in der BAT. Schön ... von hoffi3d, Thema: Batch & Shell
Switche und Hubs
Frage: Hallo Leute ich habe ein Problem bei dem ich nicht so ganz weiter kommen. Ausgangs Situation: Wir haben eine neue Anbindung zu einem Externen Kunden bekommen. Die Anbindung ... von Shinak, Thema: Switche und Hubs