Vergessen?
Vergessen?
Administrator Startseite

Apple

iOS, iTunes, Mac OS X

Entwicklung

Assembler, BASIC, Batch & Shell, Bibliotheken & Toolkits, C und C++, CSS, Datenbanken, HTML, IDE & Editoren, Installation, Java, JavaScript, KiXtart, Lizenzierung, Pascal & Delphi, Perl, PHP, Python, VB for Applications, Visual Studio, Webentwicklung, XML

Hardware

Benchmarks, @Server Cluster, CPU, RAM, Mainboards, Drucker und Scanner, Festplatten, Raid, Grafikkarten & Monitore, @Netzwerkkarten, Multimedia & Zubehör, Notebook & Zubehör, @Router und Routing, SAN, NAS, DAS, Server-Hardware, Sonstige Peripheriegeräte, Speicherkarten, Switche und Hubs

Internet

Blogs, CMS, Domain Registrierung, E-Books, E-Business, E-Mail, Flatrates, Hosting & Housing, Informationsdienste, Instant Messaging, Onlinedienste, SEO, Server, Soziale Netzwerke, Utilities, Webbrowser

Linux

Apache Server, Debian, Desktop, Netzwerk, OpenOffice, LibreOffice, RedHat, CentOS, Fedora, Samba, Suse, Tools & Utilities, Ubuntu, Userverwaltung

Microsoft

Exchange Server, @Hyper-V, Installationsprobleme, Netzwerk, Office, Outlook & Mail, Systemdateien, Tools & Utilities, Userverwaltung, @Visual Studio, Windows 7, Windows 8, Windows Phone, Windows Server, Windows Vista, Windows XP

Multimedia

Audio, Digitiales Fernsehen, Grafik, Icons, Schriftarten, Video

Netzwerke

Cluster, DNS, DSL, VDSL, Groupware, Grundlagen, ISDN & Analoganschlüsse, LAN, WAN, Wireless, Monitoring, Netzwerkmanagement, Netzwerkprotokolle, Router & Routing, TK-Netze & Geräte, UMTS, EDGE & GPRS, Voice over IP

Off Topic

Administrator.de Feedback, Humor (lol), Papierkorb

Sicherheit

Backup, Erkennung und -Abwehr, Firewall, Grundlagen, Informationsdienste, Rechtliche Fragen, Sicherheits-Tools, Tipps & Tricks, Verschlüsselung & Zertifikate, Viren und Trojaner

Sonstige Systeme

Google Android, MikroTik RouterOS, Novell Netware, Sun Solaris

Virtualisierung

Hyper-V, KVM, Vmware, Xenserver

Weiterbildung

Aus- und Weiterbildung, Ausland, Schulung & Training, Studentenjobs & Praktikum
Cover IT-Administrator
Für die Mai-Ausgabe hat sich das IT-Administrator Magazin den Schwerpunkt "Messaging & Collaboration" auf die Fahnen geschrieben. Lesen Sie darin, wie Sie die Open Source-Groupware Open-Xchange App Suite in Betrieb nehmen und administrieren. Außerdem zeigen wir Ihnen, wie Sie sich vor Viren und Spam mit Proxmox 3.1 schützen. Nicht zuletzt befassen wir uns mit der administrativen Sicherheit und Überwachung in Exchange Server 2013. In den ... mehr
Mitglied: Lschreyer
0
Lschreyer am 06.07.2005, aktualisiert am 18.05.2006, 8615 Aufrufe

Gruppenrichtline für Computereinstellung wird nicht übernommen

Wir haben einen windows 2003 server (ohne SP1) und 8 XP Clients.

Ich habe eine OU namens "Arbeitsstationen" angelegt und dort entsprechend eine Richtlinie "Normale Anwender" eingerichtet.
Über diese wollte ich gerne einige Ausnahmen an der XP Firewall einstellen, u. a. wegen der Remoteunterstützung. Dieses ist nur in den "Computereinstellungen" möglich.

Dummerweise werden auf den Stationen offenbar bei den Computereinstellungen nur die "Default Domain Policy" übernommen, bei den "Benutzereinstellungen" aber wie gewünscht sowohl die "Default Domain Policy" als auch die "Normale Anwender":

COMPUTEREINSTELLUNGEN
----------------------
CN=LSCHREYER,CN=Computers,DC=schreyer,DC=local
Zeit der letzten Gruppenrichtlinienanwendung: 06.07.2005 at 09:07:07
Gruppenrichtlinie wurde angewendet von: WINSERVER.schreyer.local
Gruppenrichtlinienschwellenwert fr langsame Verbindung: 500 kbps

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Default Domain Policy

........

BENUTZEREINSTELLUNGEN
----------------------
CN=Louis Schreyer,OU=Normale Anwender,OU=Arbeitsstationen,DC=schreyer,DC=local
Zeit der letzten Gruppenrichtlinienanwendung: 06.07.2005 at 09:07:07
Gruppenrichtlinie wurde angewendet von: WINSERVER.schreyer.local
Gruppenrichtlinienschwellenwert fr langsame Verbindung: 500 kbps

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Normale Anwender
Default Domain Policy

.......

"Normale Anwender" steht auf "Erzwungen", die Rechte für "Authentifizierte Benutzer" sind vergeben, alles sollte klappen, tut es aber nicht.

Woran könnte es liegen?

Louis Schreyer
3 Antworten
Mitglied: uwe112
0
uwe112 am 06.07.2005 um 11:31 Uhr
Wo sind denn die Computerkonten????
In einer anderen OU????
Bitte warten ..
Mitglied: Lschreyer
0
Lschreyer am 15.07.2005 um 11:40 Uhr
Ouch, das wars. Danke!
Bitte warten ..
Mitglied: dewib
0
dewib am 18.05.2006 um 13:35 Uhr
Hallo,

ich hab ein ähnliches Problem, nur umgekehrt. Ich habe ein GPO erstellt in der sowohl Computer- als auch Benutzer-Einstellungen enthalten sind. In der Folge habe ich die Richtlinie mit den OU's "SBSComputers" (in der sind alle Clients enthalten) und "SBSUsers" (darin sind alle Benutzer) verknüpft. Ich hab einen Win2003 SBS.

Es werden auf den Arbeitsplätzen (Win XP Prof) leider nur die Computereinstellungen übernommen, die Benutzereinstellungen werden nicht angewendet. gpresult gibt bei der betreffenden Richtlinie an "Filterung: Nicht angewendet (leer)". Die Einstellungen sind aber nicht leer. Und aktiviert sind sie auch!

Ich habe dann versucht die Richtlinie direkt mit der Domain anstatt der untergeordneten OU's zuzuorden, aber dadurch ändert sich auch nix. Wieder nur Übernahme der Computereinstellungen. Benutzereinstellungen werden nicht angewendet.

Habe mal testweise meinen Benutzeraccount in die Delegierung der GP gesetzt, aber selbst dann werden nur die Computer- aber nicht die Benutzereinstellungen übernommen.

Selbes Spiel wenn ich den Account in die Sicherheitsfilterung setze (dort stehen sonst die "Authentifizierten Benutzer"). Wieder nur Computereinstellungen. Benutzereinstellungen werden nicht angewendet.

Dann: In den Sicherheitseinstellungen des GPO habe ich die Sicherheitgruppe in der die Benutzer Mitglied sind hinzugefügt und mit Lesen und Übernehmen auf ZULASSEN gesetzt. Auch keine Verbesserung.

Das ist zum Haare raufen! Wo ist mein Fehler?

Muss ich Computerkonten und Benutzerkonten in die selbe OU packen??? Kann ich die nicht in zwei getrennten OU's lassen und die GP mit beiden OU's verknüpfen?
Oder muss ich zwei GPO's anlegen? Eins mit den Computereinstellungen und eins mit den Benutzereinstellungen? Kann ich nicht beide Einstellungen in einem GPO anwenden?

Weiß jemand wo ich den Knoten habe, den ich lösen muss damit's flutscht?

EDIT: [Nachtrag]
Nachdem ich noch paar weitere Einstellungen für Benutzer in diesem GPO vorgenommen habe wird sie nun auch endlich angewendet. Warum jetzt und vorher nicht? Keine Ahnung. Jetzt hakt nur noch eins: Die "Windows-Einstellungen -> Internet Explorer-Wartung" werden nicht übernommen. Dort möchte ich unter "Benutzeroberfläche" einen geänderten Browsertitel festlegen und unter "Verbindung" einen Benutzeragententext. Dieser Teil der Benutzereinstellungen in dem GPO ("Windows-Einstellungen -> Internet Explorer-Wartung") wird aber komplett nicht übernommen. Die übrigen Teile schon. Wo ist denn da nun der Fehler??? Okay, sind keine kritischen Einstellungen, nur Spielerei. Wenn's nicht geht ist's auch egal. Aber schön wär's trotzdem.

Danke!
Bitte warten ..
Mehr Neuester Wissensbeitrag
Windows Phone
Anleitung: In diversen Foren ist zu lesen, daß Windows Phone 8 keine WAV-Dateien von der AVM Fritz Box wiedergeben kann. Mit Windows Phone 8.1 funktioniert es. Das Gerät kann ... von DerVolker, Thema: Windows Phone
Mehr Diese Inhalte könnten dich auch interessieren
Netzwerk
Frage: Hallo Administrator.de Gemeinde, ich habe hier ein kleines Problem mit der übernahme von Gruppenrichtlinien. Ich habe hier zusätzlich zu der DomainDefaultPolicy ein weiteres Gruppenrichtlinienobjekt erstellt um bestimmte Registryeinträge ... von AliasSebbo, Thema: Netzwerk
Windows Server
Frage: Guten Tag. Ich habe eine Frage zu folgender Situation: Ein User, dessen Benutzerprofil auf dem Server gespeichert wird, hat sich im Kontextmenüpunkt "Öffnen mit" die Programme eingerichtet, mit ... von Holztafel, Thema: Windows Server
Userverwaltung
Frage: Hallo liebes Forum, ich habe da ein Problem, dass ich mir nicht wirklich erklären kann. Ich habe einen neuen Terminalserver (Server 2012). Ich habe allerdings Probleme die Gruppenrichtlinien ... von shortman1977, Thema: Userverwaltung
Windows Server
Frage: Hallo liebe Community ! Ich habe ein wirklich seltsames Problem und verzweifle da mit dem Support von OKI daran. Wir haben einen Windows 2008 R2 Druckserver mit 9 ... von stoepsel2k, Thema: Windows Server
Netzwerk
Frage: Hallo Zusammen, ich habe einen Druckerserver auf Win 2008 installiert und die Drucker per GPO verteilt. Leider werden die Druckereinstellungen nicht auch mit auf die Clients verteilt. Die ... von masterhinz, Thema: Netzwerk
Heiß diskutierte Inhalte
Windows Server
Frage: Guten Morgen zusammen, wir, ein kleines Unternehmen mit 12 Mitarbeitern arbeiten momentan auf einem SBS2008. Die Administration erfolgt aktuell noch durch mich (eigentlich kein ausgebildeter IT Fachmann, jedoch ... von Pate661, Thema: Windows Server
Festplatten, Raid
Frage: Hallo zusammen ich hoffe es bricht nicht gleich eine Flut von Häme über mich herein wenn ich ein XP Problem beschreibe ;) Ich habe gerade eine 2.5" HD ... von RaidMan, Thema: Festplatten, Raid
Exchange Server
Frage: Hey Leute. Ganz einfachere Sache aber für mich gerade unerklärlich Ich habe als Smarthost post.strato.de angegeben und eben einen benutzer um sich zu authentifizieren. Aber er sendet keine ... von bloodking, Thema: Exchange Server
Windows 7
Frage: Hallo, ich finde einen vom Kunden installierten Rechner mit w7 prof. Einziger user ist admin der aber in einigen Verzeichnissen nicht schreiben darf. ( die zu installierende software ... von schattenhacker, Thema: Windows 7
Festplatten, Raid
Frage: Hallo zusammen, ich habe noch eine 500 GB SATA Platte rumliegen, welche ich in einen alten Pentium 4 (Fileserver) einbauen wollte. Der P4 hat das ASROCK 775v88 Mainboard, ... von bytetix, Thema: Festplatten, Raid