Administrator Startseite

Apple

iOS, iTunes, Mac OS X

Entwicklung

Assembler, BASIC, Batch & Shell, Bibliotheken & Toolkits, CSS, C und C++, Datenbanken, HTML, IDE & Editoren, Installation, Java, JavaScript, KiXtart, Lizenzierung, Pascal & Delphi, Perl, PHP, Python, VB for Applications, Visual Studio, Webentwicklung, XML

Hardware

Benchmarks, Cluster, CPU, RAM, Mainboards, Drucker und Scanner, Festplatten, Raid, Grafikkarten & Monitore, LAN, WAN, Wireless, Multimedia & Zubehör, Notebook & Zubehör, Router & Routing, SAN, NAS, DAS, Server-Hardware, Sonstige Peripheriegeräte, Speicherkarten, Switche und Hubs

Internet

Blogs, CMS, Domain Registrierung, E-Books, E-Business, E-Mail, Flatrates, Hosting & Housing, Informationsdienste, Instant Messaging, Onlinedienste, SEO, Server, Soziale Netzwerke, Utilities, Webbrowser

Linux

Apache Server, Debian, Desktop, Netzwerk, OpenOffice, LibreOffice, RedHat, CentOS, Fedora, Samba, Suse, Tools & Utilities, Ubuntu, Userverwaltung

Microsoft

Exchange Server, Hyper-V, Installationsprobleme, Netzwerk, Office, Outlook & Mail, Systemdateien, Tools & Utilities, Userverwaltung, Visual Studio, Windows 7, Windows 8, Windows 10, Windows Phone, Windows Server, Windows Vista, Windows XP

Multimedia

Audio, Digitiales Fernsehen, Grafik, Icons, Schriftarten, Video

Netzwerke

Cluster, DNS, DSL, VDSL, Groupware, Grundlagen, ISDN & Analoganschlüsse, LAN, WAN, Wireless, Monitoring, Netzwerkmanagement, Netzwerkprotokolle, Router & Routing, TK-Netze & Geräte, UMTS, EDGE & GPRS, Voice over IP

Off Topic

Humor (lol), Administrator.de Feedback, Papierkorb

Sicherheit

Backup, Erkennung und -Abwehr, Firewall, Informationsdienste, Sicherheits-Tools, Tipps & Tricks, Verschlüsselung & Zertifikate, Viren und Trojaner

Sonstige Systeme

Google Android, MikroTik RouterOS, Novell Netware, Sun Solaris

Virtualisierung

Hyper-V, KVM, Vmware, Xenserver

Weiterbildung

Aus- und Weiterbildung, Ausland, Schulung & Training, Studentenjobs & Praktikum

Zusammenarbeit

Suche Projektpartner

Nächste Frage

Citrix xenapp 6.5
Weniger Werbung?
Cover IT-Administrator
Die Datenmenge in Unternehmen wächst unaufhaltsam und auch deren notwendige Verfügbarkeit steht längst außer Frage. Deshalb befasst sich das IT-Administrator Magazin im November mit dem Schwerpunkt 'Storage & Datenmanagement'. So zeigen wir unter anderem, wie die Speichervirtualisierung mit Open vStorage funktioniert. Außerdem lesen Sie, auf welchem Weg Sie iSCSI optimal mit Windows Server 2012 R2 und Hyper-V nutzen und wie Sie Amazon S3 dank S3QL ... mehr
Mitglied: Shinubaria
16.02.2012 um 18:01 Uhr, 6741 Aufrufe, 13 Kommentare

GELÖSTNach Enable Quickboot komm ich nichtmehr ins Bios

Ich komm einfach nichtmehr ins Bios

Hallo und guten Tag!

Seit gestern hab ich mein Qosmio X770 11C und nachdem ich Fastboot aktiviert habe
schaff ich es einfach nichtmehr ins Bios. Es kommt direkt das Windows wird geladen fenster.
Leider bin ich mir nichtmal mehr sicher ob die bios taste wirklich f2 war weil es bei meinem
rechner anders war.

Gibts da irgendeinen Trick den Quickboot zu unterbrechen?
Mitglied: D3adm4n
16.02.2012 um 19:27 Uhr
du kannst noch die entfernen taste ausprobieren, direkt wenn du auf den an knopf gedrückt hast die ganze zeit aufs entfernen drücken, da müsstest du eig mit ins bios kommen.

Gruß
D3adm4n
Bitte warten ..
Mitglied: Shinubaria
16.02.2012 um 19:29 Uhr
hab ich schon probiert... esc beim anschalten...del...f2...alles...lande immer im windows ...
Bitte warten ..
Mitglied: D3adm4n
16.02.2012 um 19:32 Uhr
benutzt du eine usb oder ps2 tastatur ?
Bitte warten ..
Mitglied: Shinubaria
16.02.2012 um 19:33 Uhr
Hauptproblem: Ich will ein anderes Win 7 installieren. Von CD. leider bootet er nicht von dieser CD. ich denke das liegt am quickboot...
Bitte warten ..
Mitglied: D3adm4n
16.02.2012 um 19:34 Uhr
hast du als first boot device dein cd/dvd laufwerk angegeben ?
Bitte warten ..
Mitglied: Shinubaria
16.02.2012 um 19:36 Uhr
ich nutze die interne laptop tastatur.

Boot device weiss ich nicht. wie gesagt. laptop ist gestern gekommen und was eingestellt ist weiss ich nicht
Bitte warten ..
Mitglied: D3adm4n
16.02.2012 um 19:38 Uhr
dann würde ich mal vorschlagen das du ein bios reset machst und beim nächsten mal das quickboot am besten erstmal ausgeschaltet lässt ;)
Bitte warten ..
Mitglied: Shinubaria
16.02.2012 um 19:40 Uhr
bios reset durchbattarie entfernen oder diese Jumpermethode? ... ich wollt ihn eigentlich nicht aufschrauben o.ô


...ich will doch nur in das verdammte bios rein face-sad

Sonst jemand ne idee?
Bitte warten ..
Mitglied: D3adm4n
16.02.2012 um 19:43 Uhr
wegen der garantie, ich weiß schon.

nach kurzem googlen habe ich auf dieser seite : http://forums.computers.toshiba-europe.com/forums/thread.jspa?threadID= ...
ganz unten gefunden das man f2 gedrückt halten und dann erst den laptop einschalten soll um ins bios zu gelangen

vll hilft dir das ja auch, kurz eine meldung obs was geholfen hat wäre nett
Bitte warten ..
Mitglied: Arano
16.02.2012 um 21:09 Uhr
Hallo,

soweit ich weiß, kann man mit der "Pause/Unterbrechen"-Taste das BIOS pausieren bzw. unterbrechen.
Vielleicht kannst du damit ja an der Ausgabe stoppen an der evtl. noch die Tasten angezeigt werden: F2=BIOS, F12=Netboot, ect.pp

F2 gedrückthalten und dann booten... wieso müssen wir Menschen uns eigentlich immer unsere eigenen Süppchen kochen


Viel Erfolg weiterhin
~Arano
Bitte warten ..
Mitglied: D3adm4n
16.02.2012 um 22:15 Uhr
er kann nicht mal mit dauerdrücken der f2 taste ins bios und sieht nichtmal die biosanzeige wo soll er da anhalten, wird warscheinlich bei der quick start option ausgeschaltet.
Bitte warten ..
Mitglied: Shinubaria
17.02.2012 um 06:42 Uhr
Zitat von D3adm4n:

nach kurzem googlen habe ich auf dieser seite : http://forums.computers.toshiba-europe.com/forums/thread.jspa?threadID= ...
ganz unten gefunden das man f2 gedrückt halten und dann erst den laptop einschalten soll um ins bios zu gelangen

vll hilft dir das ja auch, kurz eine meldung obs was geholfen hat wäre nett

Bingo ... o.o so funktioniert es....oh mann! Vielen dank ich war schon total am verzweifeln.

Lg. Shinu
Bitte warten ..
Mitglied: D3adm4n
17.02.2012 um 10:40 Uhr
gern geschehen, freut mich das ich helfen konnte.

Gruß
D3adm4n
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server
Tipp: Exchange DAG Eine wesentliche Neuerung in Exchange 2013 ist der Wegfall der Speichergruppen (Storagegroups). Datenbanken sind nunmehr direkt einem Server zugeordnet und können auf andere Server verschoben werden. ... von itworld, in Exchange Server
Diese Inhalte könnten dich auch interessieren
CPU, RAM, Mainboards
Frage: Hallo zusammen, ich habe aktuell leider folgendes Problem zu dem ich keine Lösung mehr weiß. Ich bin gerade dabei einen Computer für jemanden aus folgenden Komponenten zusammenzustellen: - ... von manuibk, in CPU, RAM, Mainboards
Batch & Shell
Frage: Hallo, ich habe hier KLICK ein Batch gefunden, mit welchem mal wohl (ich vermute) bis Windows XP den Zustand der CMOS prüfen konnte. Bekomme es leider unter WIN ... von Fabixx, in Batch & Shell
Speicherkarten
Frage: Hallo zusammen Ich muss für einen bestimmten Zweck die Einstellungen im BIOS sichern und ein Image von Windows 7 (mit speziellen Einstellungen wie Firewall deaktivieren, Registry Einträge, Updates ... von Eduuaard, in Speicherkarten
Server-Hardware
Frage: Hallo, Ich habe unlösbare Probleme mit einem Esprimo P2560 von Fujitsu Das Betriebssystem: Windows 7 Professional Fehlerbeschreibung: Wenn ich den Computer anstelle, funktioniert alles anscheinend gut, nur daß ... von kadijax, in Server-Hardware
Festplatten, Raid
Frage: Hi Leute, also ich hab ein etwas komisches Problem mit einer meiner Festplatten. Also vorab, ich mache sowas schon öfters aber hier funktioniert es merkwürdigerweise nicht. Ich habe ... von Praxston, in Festplatten, Raid
Heiß diskutierte Inhalte
Erkennung und -Abwehr
Frage: Hallo, ich habe mir einen vServer bei Strato angemietet (kleinste Ausbaustufe). Seit gestern geht aber alles nur noch seeehhhr langsam. Deshalb habe ich mal die Ereignisanzeige aufgerufen. Im ... von LaMancha, in Erkennung und -Abwehr
Netzwerk
Frage: Hallo an alle! ich hab da ein kleines Problem, ich _will_ den Grund herausfinden, weil ich extremes persönliches Interesse daran habe, aber ich komm einfach nicht weiter, vll. ... von gifox, in Netzwerk
Hyper-V
Frage: Hallo Forum, auf einen Server Windows 2008 R2 läuft Hyper-V mit zwei VMs (DC und Terminalserver). Die Netzwerkverbindung bei dem DC zeigt ein rotes Kreuz durch das Netzwerksymbol ... von scout71, in Hyper-V
Office
Frage: Guten Tag, mein Chef hat mich vor eine Herausforderung gestellt und ich weiß noch nicht so ganz wie mit welchen Lösungsansatz ich da am besten dran gehe. Kurz ... von Ca-Scho, in Office
DSL, VDSL
Frage: Hallo miteinander, ich habe ein DSL Problem! Das Symtpom ist, dass in Browsern keine Website geladen wird. (der Browser hängt bei "waiting for www.xyz.ab" und kommt nicht zu ... von HorstBlond, in DSL, VDSL