Vergessen?
Vergessen?
Administrator Startseite

Apple

iOS, iTunes, Mac OS X

Entwicklung

Assembler, BASIC, Batch & Shell, Bibliotheken & Toolkits, C und C++, CSS, Datenbanken, HTML, IDE & Editoren, Installation, Java, JavaScript, KiXtart, Lizenzierung, Pascal & Delphi, Perl, PHP, Python, VB for Applications, Visual Studio, Webentwicklung, XML

Hardware

Benchmarks, @Server Cluster, CPU, RAM, Mainboards, Drucker und Scanner, Festplatten, Raid, Grafikkarten & Monitore, @Netzwerkkarten, Multimedia & Zubehör, Notebook & Zubehör, @Router und Routing, SAN, NAS, DAS, Server-Hardware, Sonstige Peripheriegeräte, Speicherkarten, Switche und Hubs

Internet

Blogs, CMS, Domain Registrierung, E-Books, E-Business, E-Mail, Flatrates, Hosting & Housing, Informationsdienste, Instant Messaging, Onlinedienste, SEO, Server, Soziale Netzwerke, Utilities, Webbrowser

Linux

Apache Server, Debian, Desktop, Netzwerk, OpenOffice, LibreOffice, RedHat, CentOS, Fedora, Samba, Suse, Tools & Utilities, Ubuntu, Userverwaltung

Microsoft

Exchange Server, @Hyper-V, Installationsprobleme, Netzwerk, Office, Outlook & Mail, Systemdateien, Tools & Utilities, Userverwaltung, @Visual Studio, Windows 7, Windows 8, Windows Phone, Windows Server, Windows Vista, Windows XP

Multimedia

Audio, Digitiales Fernsehen, Grafik, Icons, Schriftarten, Video

Netzwerke

Cluster, DNS, DSL, VDSL, Groupware, Grundlagen, ISDN & Analoganschlüsse, LAN, WAN, Wireless, Monitoring, Netzwerkmanagement, Netzwerkprotokolle, Router & Routing, TK-Netze & Geräte, UMTS, EDGE & GPRS, Voice over IP

Off Topic

Administrator.de Feedback, Humor (lol), Papierkorb

Sicherheit

Backup, Erkennung und -Abwehr, Firewall, Grundlagen, Informationsdienste, Rechtliche Fragen, Sicherheits-Tools, Tipps & Tricks, Verschlüsselung & Zertifikate, Viren und Trojaner

Sonstige Systeme

Google Android, MikroTik RouterOS, Novell Netware, Sun Solaris

Virtualisierung

Hyper-V, KVM, Vmware, Xenserver

Weiterbildung

Aus- und Weiterbildung, Ausland, Schulung & Training, Studentenjobs & Praktikum
Cover IT-Administrator
Für die Mai-Ausgabe hat sich das IT-Administrator Magazin den Schwerpunkt "Messaging & Collaboration" auf die Fahnen geschrieben. Lesen Sie darin, wie Sie die Open Source-Groupware Open-Xchange App Suite in Betrieb nehmen und administrieren. Außerdem zeigen wir Ihnen, wie Sie sich vor Viren und Spam mit Proxmox 3.1 schützen. Nicht zuletzt befassen wir uns mit der administrativen Sicherheit und Überwachung in Exchange Server 2013. In den ... mehr
Mitglied: Gunnar2100
0
Gunnar2100 am 23.02.2012 um 13:35 Uhr, 3437 Aufrufe

Windows 7 Pro in der Domäne, bei Geräte und Drucker keine Rückmeldung

Windows 7 Pro in der Domäne, bei Geräte und Drucker keine Rückmeldung

Hallo Zusammen,

ich habe ein Problem.
Seit kuzen haben einige Rechner bei uns in der Firma das Problem das sie beim Neustart und normaler Domän Anmeldung keine Drucker mehr haben. bzw, wenn man die Geräte und Drucker öffnet einfach keine findet und dann irgendwann auf Keine Rückmeldung geht.

Bei einem Neustart gehts dann bein 2 oder 3 mal wieder alles.

Hat jemand schon mal so etwas gehabt?

Danke
5 Antworten
Mitglied: Dirmhirn
0
Dirmhirn am 23.02.2012 um 14:22 Uhr
Hi!

irgendein fehlerhafter Drucker- oder Gerätetreiber?
lösch mal alle Drucker und steck alle Geräte ab - soweit möglich.

sg Dirm
Bitte warten ..
Mitglied: Taramur
0
Taramur am 23.02.2012 um 14:26 Uhr
Hi,

sind die Drucker noch vorhanden, wenn du aus einer Anwendung (z.B. in Word) versuchst zu drucken?

Grüße

Taramur
Bitte warten ..
Mitglied: Gunnar2100
0
Gunnar2100 am 23.02.2012 um 14:38 Uhr
Die Drucker werden alle über die GPO´s zugewiesen sind auch alles Netzwerkdrucker, wenn ich über Word Drucken will ist es das gleiche Problem.
Ich denke es muss irgendwas bei der Anmeldung an der Domäne falsch laufen.
Bitte warten ..
Mitglied: Gunnar2100
0
Gunnar2100 am 14.12.2012 um 08:58 Uhr
Das Problem besteht immer noch, hat vielleicht noch jemand eine Idee.

Das Problem sind wohl nicht nur die Drucker,
Nach der Anmeldung ist es auch nicht möglich den Start Button zu drücken da kommt dann immer die Meldung.
Windows Explorer Reagiert nicht.

nach diversen Neustarts funktioniert es dann?

Mal nur 2 Neustarts machmal 10


Bitte um Hilfe
Bitte warten ..
Mitglied: Dirmhirn
0
Dirmhirn am 14.12.2012 um 10:22 Uhr
Hi!

was sagt der eventvwr? werden die GPOs richtig gezogen? Virenscanner ok?

sg Dirm
Bitte warten ..
Mehr Neuester Wissensbeitrag
Windows Phone
Anleitung: In diversen Foren ist zu lesen, daß Windows Phone 8 keine WAV-Dateien von der AVM Fritz Box wiedergeben kann. Mit Windows Phone 8.1 funktioniert es. Das Gerät kann ... von DerVolker, Thema: Windows Phone
Mehr Diese Inhalte könnten dich auch interessieren
Windows Server
Frage: Hallo, ich habe im zuge einer AD Migration von 2003 auf 2008R2 den Terminalserverlizensierungsdienst auf einem DC installiert. Der Lizenzserver wird von den 2003 Terminalservern zwar gefunden, jedoch ... von flugfaust, Thema: Windows Server
Windows Server
Frage: Hallo, wir haben eine 2003er AD und mittlerweile ein paar Windows 7 Clients und 2008er Server dazu bekommen. Wir haben auch einen Proxy Server laufen, wo drüber die ... von Sven2010, Thema: Windows Server
Exchange Server
Frage: Hallo Zusammen, leider habe ich folgendes Problem: Ich habe einen neuen Server aufgesetzt, darunter auch Exchange 2013. Soweit funktioniert auch alles einwandfrei nur das Versenden von Emails mit ... von BSMemmingen, Thema: Exchange Server
Windows 8
Frage: Hallo, ich habe eine Frage. In meiner Windows 2003 Domäne gibt es die Passwort-Policy die besagt das die User alle 30 Tage ihr Passwort ändern müssen. Funktioniert bei ... von slako29, Thema: Windows 8
Windows 7
Frage: Hallo ich habe einen nagelneuen HP-Rechner (HP Compaq Pro 6305 Microtower-PC) mit einer 500 GB SATA Platte drin (an SATA0). Aus Performanzgründen will ich eine SSD Platte einbauen ... von franc, Thema: Windows 7
Heiß diskutierte Inhalte
Windows XP
Frage: Fehlversuch mit minitool partition wizard meine c systempartition auf dell inspiron 9400 notebook (mit windows xp professional) zu vergrößern. nach "resizing partition" nur noch blue screen mit: "unmountable_boot_volume", ... von suzanne1, Thema: Windows XP
Festplatten, Raid
Frage: Hallo zusammen ich hoffe es bricht nicht gleich eine Flut von Häme über mich herein wenn ich ein XP Problem beschreibe ;) Ich habe gerade eine 2.5" HD ... von RaidMan, Thema: Festplatten, Raid
Windows 7
Frage: Hallo, ich finde einen vom Kunden installierten Rechner mit w7 prof. Einziger user ist admin der aber in einigen Verzeichnissen nicht schreiben darf. ( die zu installierende software ... von schattenhacker, Thema: Windows 7
Windows Server
Frage: Guten Morgen zusammen, wir, ein kleines Unternehmen mit 12 Mitarbeitern arbeiten momentan auf einem SBS2008. Die Administration erfolgt aktuell noch durch mich (eigentlich kein ausgebildeter IT Fachmann, jedoch ... von Pate661, Thema: Windows Server
CPU, RAM, Mainboards
Frage: Ich habe folgendes Problem: Bei Anschluss von Monitor mit VGA-Kabel habe ich kein Bild, es liegt nicht am Bildschirm, habe mehrere ausprobiert. Außerdem bleibt das Piep beim hochfahren ... von Anna2701, Thema: CPU, RAM, Mainboards