Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows NetzwerkWindows PhoneWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Router - FW neu, Exchange wird blockiert

Frage Microsoft Windows Server

Mitglied: Bootboy

Bootboy (Level 1) - Jetzt verbinden

19.04.2010, aktualisiert 11:11 Uhr, 3571 Aufrufe, 7 Kommentare

Hallo Leute....
Bin am verzweifeln...
Router war nicht mehr erreichbar, also vor Ort neu konfiguriert....
Jetzt wird der Exchange blockiert, es gehen nur mehr lokal gesendete Mails raus.....
Nachtrag:
Mails hinaus funktioniert, es werden aber keine ampfangen....
Mitglied: Bootboy
19.04.2010 um 11:41 Uhr
Testweise jetzt mal alle Ports freigegeben...Keine Änderung....:=(
Bitte warten ..
Mitglied: maretz
19.04.2010 um 11:42 Uhr
hast du nen forward des smtp-ports eingerichtet? ich vermute irgendwie das nicht...
Bitte warten ..
Mitglied: Bootboy
19.04.2010 um 11:44 Uhr
Weisst Du auswendig, welcher das ist?
Port 25, wenns wahr ist, ist freigegeben....
Bitte warten ..
Mitglied: 45877
19.04.2010 um 11:47 Uhr
Hallo,

Port 25 für SMTP
Port 465 SMTP über SSL (brauchst du aber warscheinlich nicht)
Bitte warten ..
Mitglied: Bootboy
19.04.2010 um 11:48 Uhr
Wie gerade geschrieben...Port 25 is weitergeleitet....
Mails nach aussen kommen an...Ebenso interne mails...Es können nur keine empfangen werden....
Bitte warten ..
Mitglied: maretz
19.04.2010 um 11:57 Uhr
Freigegeben != Weitergeleitet...

Was passiert wenn du von extern "telnet <deine-öffentliche-ip> 25" machst? (also ohne die <>-Klammern natürlich). Hast du nen Virenscanner oder ne lokale Firewall auf dem Server der da was blockt?
Bitte warten ..
Mitglied: Bootboy
19.04.2010 um 12:53 Uhr
So eine ### aber auch...
Fehler lag bei mir...
Der Kunde hat eine IP Range von 5 Adressen vom ISP...
Und ich hab dem Router die falsche(die erste, und nicht die, die es sein sollte)gegeben.....
Somit erledigt..
Danke an alle!!!
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Probleme Windows und Office Updates 2016-02

(1)

Information von Deepsys zum Thema Windows Update ...

Heiß diskutierte Inhalte
Windows Netzwerk
Domänen User haben vollen Zugriff auf Sicherheitseinstellungen (23)

Frage von kingcopy zum Thema Windows Netzwerk ...

Windows Netzwerk
Benötige einen Rat!! (21)

Frage von Markus1977 zum Thema Windows Netzwerk ...

Windows Server
Server repliziert nach Abwesenheit nicht mit seinen Partnern (18)

Frage von Atti58 zum Thema Windows Server ...