Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows NetzwerkWindows PhoneWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symbol Verbinden und Zentrieren ausgegraut

Frage Microsoft Microsoft Office

Mitglied: tmystr

tmystr (Level 2) - Jetzt verbinden

08.02.2012 um 09:06 Uhr, 16844 Aufrufe, 4 Kommentare

Guten Morgen, ich hoffe Ihr könnt mir helfen.

Wenn ich Exceltabelle bearbeiten bzw zwei zeilen verbinden oder zentrieren möchte ist das Symbol ausgegraut. Ist allerdings nicht bei jeder Tabelle so.
Die Tabelle hat eine Ein- und Ausblendefunktion, könnte das damit zusammen hängen?
Achja das Problem besteht bei MS Excel 2010.

Freundliche Grüße
tmystr
Mitglied: colinardo
08.02.2012 um 09:18 Uhr
Ist das Blatt vielleicht vor Formatierungen geschützt (Reiter: Überprüfen/Änderungen/Blattschutz)?
Bitte warten ..
Mitglied: tmystr
08.02.2012 um 09:24 Uhr
Zitat von colinardo:
Ist das Blatt vielleicht vor Formatierungen geschützt (Reiter: Überprüfen/Änderungen/Blattschutz)?

Danke für die schnelle Antwort aber leider ist das Blatt nicht geschützt - wäre auch zu einfach gewesen *-.-
Bitte warten ..
Mitglied: LordXearo
08.02.2012 um 09:25 Uhr
Hallo,

bei freigegeben Arbeitsmappen ist das doch auch der Fall?

Gruß

Xearo
Bitte warten ..
Mitglied: tmystr
08.02.2012 um 09:32 Uhr
Zitat von LordXearo:
Hallo,

bei freigegeben Arbeitsmappen ist das doch auch der Fall?

Gruß

Xearo

Wenn ich die Mappe freigeben möchte erscheien eine Fehlermeldung, wo auch gleich der Lösungsweg stand.

Ich musste die Mappe unter dem Reiter Entwurd konvertieren.

Vielen Dank!
Bitte warten ..
Neuester Wissensbeitrag
Administrator.de Feedback

Entwicklertagebuch: Neue Werkzeuge zum Bearbeiten von Beiträgen

(5)

Information von admtech zum Thema Administrator.de Feedback ...

Exchange Server
Windows 10 kann sich mit Outlook 2013 oder 2016 NICHT mit Exchangeserver verbinden (4)

Erfahrungsbericht von dgrebner zum Thema Exchange Server ...

Windows Server
Problem bei Netzlaufwerk verbinden von Windows 10 mit W2K-Domäne (5)

Frage von Bomber zum Thema Windows Server ...

Windows Server
Windows Domäne über VPN beitreten, Laufwerk auf SBS 2011 verbinden (1)

Frage von gerhard6ffm zum Thema Windows Server ...

Batch & Shell
GELÖST PowerShell - Pingen bis erfolgreich dann Netzlaufwerke verbinden (3)

Frage von Hirschix3 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Debian Apt-Get Error 404 (34)

Frage von madnazz zum Thema LAN, WAN, Wireless ...

Linux
GELÖST Linux Debian und Ubuntu können keine Pakete installieren (18)

Frage von Basti2 zum Thema Linux ...

Apache Server
GELÖST Webseite öffnet nicht (16)

Frage von itworld zum Thema Apache Server ...