Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Übermittlungsberichte via OWA von Exchange Server 2010 können nicht angezeigt werden

Mitglied: Chambion

Chambion (Level 1) - Jetzt verbinden

03.11.2011, aktualisiert 11:17 Uhr, 7861 Aufrufe, 2 Kommentare

Hallo zusammen,
ich bin Azubi in einer IT-Abteilung und bin auf folgendes Problem gestoßen. Ich hoffe mir kann jmd weiterhelfen:

Wenn ich in der Exchange-Verwaltungskonsole in der Toolbox auf Nachrichtenverfolgung klicke öffnet sich ja die OWA-Weböberflache. Hier kann ich nun ein zu durchsuchendes Postfach angeben und dazu ein Empfäger oder Absender nach dem gesucht wird. Soweit so gut....Wenn ich die geforderten Daten nun aber Angegeben habe bekomme ich eine Fehlermeldung in einem Orangenen Kasten, welche wie folgt lautet:

Fehler auf Exchange.intern.blabla.de in der Domäne intern.blabla.de beim Lesen eines Active Directory-Objekts oder - Attributs. Diagnoseinformationen für diesen Fehler: mxExchAccepted Domian object nocht found in Organization test.


Ich hoffe mir kann jmd helfen.

Vielen Dank im Vorraus

Gruß
Chambion
Mitglied: ollembyssan
03.11.2011 um 13:05 Uhr
Zitat von Chambion:
Wenn ich in der Exchange-Verwaltungskonsole in der Toolbox auf Nachrichtenverfolgung klicke öffnet sich ja die
OWA-Weböberflache. Hier kann ich nun ein zu durchsuchendes Postfach angeben und dazu ein Empfäger oder Absender nach dem
gesucht wird. Soweit so gut....Wenn ich die geforderten Daten nun aber Angegeben habe bekomme ich eine Fehlermeldung in einem
Orangenen Kasten, welche wie folgt lautet:

Fehler auf Exchange.intern.blabla.de in der Domäne intern.blabla.de beim Lesen eines Active Directory-Objekts oder -
Attributs. Diagnoseinformationen für diesen Fehler: mxExchAccepted Domian object nocht found in Organization test.


Ich hoffe mir kann jmd helfen.

Vielen Dank im Vorraus

Gruß
Chambion

Hallo,

hier die Lösung für dein Problem:
http://becanone.wordpress.com/category/exchange/

Grüße
Stephan
Bitte warten ..
Mitglied: Chambion
09.12.2011 um 13:42 Uhr
Hat wunderbar funktioniert!

Dankeschön!
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Server 2010 OWA - Postfachzugriff

gelöst Frage von nano1994Exchange Server2 Kommentare

Aktuell ist es für normale Domänenbenutzer in OWA möglich auch Postfächer anderer Benutzer zu öffnen, ohne dass diese Freigegeben ...

Exchange Server

Exchange 2013 OWA aussehen wie bei Exchange 2010

Frage von shadowisblueExchange Server3 Kommentare

Hallo zusammen, habe heute bei einem Testnetzwerk den Exchange 2010 gegen Exchange 2013 ausgetauscht. Ich habe dabei alle Postfächer ...

Exchange Server

Postfachstellvertretung wird im OWA nicht angezeigt

Frage von AndreasOCExchange Server6 Kommentare

Hallo zusammen, momentan handhaben wie es so, dass z.B. das Info-Postfach bei einigen Mitarbeitern mit eingehangen wird. Dazu stelle ...

Exchange Server

(Exchange 2010-OWA) test-owaconnectivity . timeout

Frage von CodySmallsExchange Server

Hallo zusammen, ich stehe vor einer Problematik und ich finde einfach keinen Lösungsansatz. Ich habe hier eine Meldung in ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 5 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
Frage von SebastianGSWebbrowser12 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...