Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

0xFFFFFA41 - Novell Client 4.91 SP3

Mitglied: LeKiCr

LeKiCr (Level 1) - Jetzt verbinden

02.01.2007, aktualisiert 15:48 Uhr, 7494 Aufrufe, 1 Kommentar

Hallo zusammen,

auf einem W2K-Rechner mit Novell-Client 4.91 SP3 und Zenworks 7.01 erscheint während dem Anmeldedialog folgende Fehlermeldung:

Es ist ein interner Fehler aufgetreten 0xFFFFFA41 ... Bitte wenden Sie sich an Ihren Systemverwalter.
Die Netware-Anmeldung erfolgt also sauber, meiner Ansicht nach handelt es sich im ein lokales Problem.

Der Rechner befindet sich in einer Domäne, der User meldet sich aber nicht an dieser, sondern lokal am Rechner an.

Novell Client wurde schon neu installiert, Rechner aus der Domäne entfernt und wieder hinzugefügt, nun weiss ich nicht mehr weiter und
googlen hat auch kein brauchbares Ergebnis gebracht.

Vielen Dank für eure Hilfe
Mitglied: aqui
02.01.2007 um 15:48 Uhr
Das liegt an unterschiedlichen NDS Methoden zw. Server und Client. Hier
http://www.brightsolutions.com/wagora/w-agora/getfile.php?key=112360792 ...
ist erklärt was es ist und wie man das Problem fixt.
Bitte warten ..
Ähnliche Inhalte
Windows Installation

Keine WDS-Verteilung über Netzwerkgrenze (Novell DHCP)

Frage von PN-SchrauberWindows Installation10 Kommentare

Hallo Gemiende, ich habe mal wieder ein Problem und stehe voll auf dem Schlauch. Ich habe hier eine Novell-Umgebeung, ...

Windows Server

SQL 2014 SP3 erschienen

Information von sabinesWindows Server

Seit 30.10.2018 ist das SP3 für den MS SQL Server 2014 verfügbar. Wie bei allen anderen SP und CU ...

Exchange Server

Exchange 2010 SP3 Default Limits

Frage von ExcaliburxExchange Server3 Kommentare

Hallo Zusammen, im Einsatz ist ein Exchange 2010 SP3. 1. Im Netzwerk wird ein Dienst (Druckoutput) betrieben, der E-Mails ...

Exchange Server

SBS 2011 Exchange Update auf SP3

Frage von MazenauerExchange Server3 Kommentare

Guten Tag werte Gemeinde, Bei mir steht bei einem neuen Kunden ein Update des SBS 2011 respektive des Exchange ...

Neue Wissensbeiträge
Sicherheit
Intel Rapid Storage Sicherheitsfix deployen
Tipp von DerWoWusste vor 1 MinuteSicherheit

Anlass des Beitrags ist ein Sicherheitsproblem im Programm intel rapid storage UI, was in der Regel zusammen mit dem ...

Windows 10

Windows 10 1809 - Snipping Tool wird verschoben und Benutzer sollen die App installieren

Information von Deepsys vor 1 StundeWindows 107 Kommentare

Hallo zusammen, und wieder ein Punkt mehr Windows 10 zu hassen, das Snipping Tool wird bald "verschoben" und durch ...

Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 3 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Heiß diskutierte Inhalte
Windows 10
Probleme mit Zielgruppenadressierung unter Windows 10
Frage von Mister-MWindows 1016 Kommentare

Hallo zusammen, folgendes Problem, bzw. Situation. Ich habe eine Gruppenrichtlinie mit einer Druckerzuweisung gemacht. Hier habe ich die Zielgruppenadressierung ...

Windows 10
Nach Windows-Upgrade verschwinden Kacheln aus dem Startmenü
Frage von swiss-electronicsWindows 1015 Kommentare

Hallo zusammen Ich habe nun schon mehrmalig die Erfahrung gemacht, dass nach dem Upgrade von Windows 10 Build 1709 ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
gelöst Frage von SebastianGSWebbrowser14 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...