Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

1.Lanverbindung bricht ab sobald 2.Verbunden wird

Mitglied: NeoLF

NeoLF (Level 1) - Jetzt verbinden

26.04.2006, aktualisiert 19:37 Uhr, 3174 Aufrufe, 1 Kommentar

Hallo

Ich hab ein a7n8x-e Deluxe Motherboard.
Auf dem sind 2 Lan steckplätze.

An dem normalen 10/100er hab ich schon ne ganze weile die FritzBox und gehe über diesen inds Internet.

Nun hab ich seit neuestem auch eine Notebook dass ich gern zum schnellen Datenaustausch an die (2.) 10/100/1000er Verbindung angeschlossen hätte.
Nach vielen versuchen hab ich die 1000er Verbindung hinbekommen in dem ich die Übertragungsgeschwindigkeit dieser Lan-Verbindung fest auf 1000 eingestellt habe.

Aber sobald ich nun meine Notebook anschließe, bricht die Internetverbindung/Lan1 ab.

Was geht da schief?
Mitglied: OneAdmin
26.04.2006 um 19:37 Uhr
Welche IP-Adressen haben denn deine Geräte? Ist bei der Fritz-Box DHCP aktiviert?
Bitte warten ..
Ähnliche Inhalte
Router & Routing

2 Fritzboxen verbunden mit Zugriff auf NAS

gelöst Frage von moribundusRouter & Routing10 Kommentare

Hallo Zusammen, Ich hab 2 Fritzbox miteinander per lan Verbunden eine 7320 und eine 7272 Nun die 7320 hängt ...

Exchange Server

Verbund zwischen 2 Exchange Server 2013

gelöst Frage von Henning32Exchange Server5 Kommentare

Moin Moin, möchte gerne 2 Exchange Sever 2013 an zwei verschiedenen Standorten verbinden. An Standort 1 ist ein DC ...

LAN, WAN, Wireless

2 WLAN Netze über DEVOLO verbunden

gelöst Frage von hakkideLAN, WAN, Wireless18 Kommentare

Hallo zusammen, ich habe zu Hause folgende Konfiguration: Erdgeschoss: Fritzbox 7390 - WLAN1 LAN1 angeschlossen an einen DEVOLO Powerline ...

Festplatten, SSD, Raid

Festplatte außerhalb von RAID 1 Verbund nutzen

Frage von hartmann0Festplatten, SSD, Raid11 Kommentare

Hallo und frohes neues Jahr zunächst. Ich richte gerade einen Server 2012 R2 ein. In dem Tarox-Server ist folgendes ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 16 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 3 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen16 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...