Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

10sek. Sanduhr bei Rechtsklick auf Datei und Lananschluss flackert

Mitglied: 19709

19709 (Level 1)

07.11.2005, aktualisiert 09.08.2006, 7095 Aufrufe, 5 Kommentare

Hallo,
wenn ich im Explore eine Datei rechts anklicke habe ich ca. 10 sek. nur die Sanduhr und am Router flackert die Lanverbindung (bei Ordnern nicht).
Hatte sowas schon mal bei falchen oder alten Netzwerktreibern.
Das Problem kam jetzt aber ohne das ich was verändert habe.
Da ich einen 2. Rechner mit der gleichen Hardware und Software habe, (wo das Problem nicht ist ) konnte ich auch schon die einwadfreie Funktion
der Karte testen .Ich habe alle mir einfallenden Einstellungen verglichen( Netzwerkeinstellungen, im Explorer , im Router ) habe die Treiber neu Installiert und hat alles nichts gebracht .

Wenn ich aber das Netzwerkkabel aus meiner Karte herrausziehe ist das Problem weg .

Also versucht doch Windows was zu senden oder zu empfangen ?

Ich würde mich sehr freuen wenn mir jemand weiterhelfen könnte,und bedanke mich schon mal !

achso mein System :

Win XP pro mit Sp2
Inte pro Netzwerkkarte
Asus Board
1024 DDR Ram
Pentium 2,4 Ghz
Mitglied: geTuemII
07.11.2005 um 20:46 Uhr
Hallo,

ich hatte das Problem mit Bilddateien. Ursache war, daß $User an Rechner A einen Link auf Photoshop auf den Desktop gelegt hat und sich später an Rechner B angemeldet hat (Servergespeicherte Profile). Jetzt hat Rechner B beim Öffnen der Bilddatei gecheckt, mit welchen Programmen die Datei bearbeitbar ist (für Öffnen mit.... im Kontextmenue) und bei dieser Gelegenheit Photoshop an Rechner A abgefragt; um es mal etwas flapsig auszudrücken. Link gelöscht --> tut.

HTH geTuemII
Bitte warten ..
Mitglied: 19709
09.11.2005 um 15:21 Uhr
Erst mal danke für deine Antwort !
Das Problem habe ich bei allen Dateien und wenn ich die Dateien rechts Anklicke um sie zu Öffnen, dann dauert das genauso lange.
Wenn es trotzdem an dem "öffnen mit" liegen könnte, wo muss ich das dann löschen ?

mfg und THX !
Bitte warten ..
Mitglied: iPG
24.11.2005 um 19:56 Uhr
hi
habe genau das selbe Problem auch (seit ca 14 Tagen) mit allen möglichen Dateien (auch beim kopieren STRG+C, oder auch ausschneiden mit STRG+X) manche Anwendungen lassen auch auf sich warten (z.B. Word, Excel, Acrobat Reader)

Sobalt ich meine Netzwerkkarte deaktiviert habe, läuft alles wieder wie gewonnt.
NUR HALT OHNE NETZWERK

(ach ja hab 2 Nutzwerkkarten einmal eine Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC und eine VIA Rhine II Fast Ethernet Adapter und ist bei beiden das selbe)

mein System
Betriebssystemname: Microsoft Windows XP Professional
Betriebssystemversion: 5.1.2600 Service Pack 2 Build 2600
Betriebssystemhersteller: Microsoft Corporation
Hotfix(es): 106 Hotfix(e) installiert.
Systemtyp: X86-based PC
Prozessor(en): 1 Prozessor(en) installiert.
[01]: x86 Family 6 Model 8 Stepping 1 AuthenticAMD ~1792 MHz

Gesamter physikalischer Speicher: 1.024 MB
Verfügbarer physikalischer Speicher: 624 MB
Virtueller Speicher: Maximale Größe: 2.048 MB
Bitte warten ..
Mitglied: iPG
13.12.2005 um 09:40 Uhr
Mr:Ed
hast du jetzt eine lösung für dein Problem gefunden, oder weisst du woran es liegt, was den Fehler verursacht?

bei mir ist folgendes:
sobald ich "NetBIOS über TCP/IP" an der NIC ausgeschaltet habe.

(Eigenschaften von LAN-Verbindung => Eigenschaften von Internetprotokoll (TCP/IP) => Erweitert => WINS => NetBIOS über TCP/IP deaktivieren)

läufts wieder...

könntest das ja mal testen
Bitte warten ..
Mitglied: xsoodom
09.08.2006 um 18:08 Uhr
Super, hatte das Problem mit der WLAN Karte.
Scheint jetzt behoben.

Juergen
Bitte warten ..
Ähnliche Inhalte
Windows 7

Bildschirm flackert Loginmaske nicht vorhanden

gelöst Frage von xbast1xWindows 75 Kommentare

Hallo, ich habe hier ein DELL XPS 13 Notebook stehen mit folgendem Problem: Das Gerät fährt hoch, Gruppenrichtlinie wird ...

Grafikkarten & Monitore

Bildschirmfenster flackert immer wieder nach Grafikkartenwechsel

gelöst Frage von VolkerDGrafikkarten & Monitore3 Kommentare

Hallo, ich habe neulich eine neue Grafikkarte in meinen PC eingebaut und seit dem passiert es immer wieder, dass ...

Microsoft

RDP App Vollbild flackert

Frage von Michael.AMicrosoft3 Kommentare

Hallo, ich habe ein Problem mit dem Remote Desktop Protokoll als App ausgeführt. Ich möchte Outlook als RDP App ...

Grafikkarten & Monitore

Monitor Flackert - HP EliteDesk 800

Frage von Jannis92Grafikkarten & Monitore2 Kommentare

Hallo an alle, wir haben vor kurzen auf die HP EliteDesk 800 G1 TWR umgestellt. Nun melden sich eine ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic21 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...