Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2.Festplate Spinnt total

Mitglied: arctic

arctic (Level 1) - Jetzt verbinden

23.12.2006, aktualisiert 12:32 Uhr, 3902 Aufrufe, 2 Kommentare

Hilfe?

Habe das gleiche Problem mit zwei Seagate 80GB.
Problem ist,ich kann die 2.Platte nicht mehr als Slave laufen lassen,werde am primären oder am secundären Port.
Unverständlich,aber als Master am sekundär Port gehts.
[ ST380011A ]

Geräteeigenschaften:
Gerätebeschreibung ST380011A
Treiberdatum 01.07.2001
Treiberversion 5.1.2535.0
Treiberanbieter Microsoft
INF-Datei disk.inf

Technische Informationen Laufwerke:
Hersteller Seagate
Festplattenname Barracuda 7200.7 80011
Bauform (Form Factor) 3.5"
Kapazität formatiert 80 GB
Laufwerke 1
Aufnahmefläche 2
Abmessungen 146.56 x 101.85 x 26.1 mm
Gesamtgewicht 544 g
Durchschnittliche Rotationslatenz 4.16 ms
Rotationsgeschwindigkeit 7200 RPM
Maximaler interner Datendurchsatz 683 MBit/s
Durchschnittliche Zugriffszeit 8.5 ms
Schnittstelle Ultra-ATA/100
Puffer zu Host Datendurchsatz 100 MB/s
Puffergröße 2 MB
Anlaufzeit 10 Sek.

[ ST380011A ]

Geräteeigenschaften:
Gerätebeschreibung ST380011A
Treiberdatum 01.07.2001
Treiberversion 5.1.2535.0
Treiberanbieter Microsoft
INF-Datei disk.inf

Technische Informationen Laufwerke:
Hersteller Seagate
Festplattenname Barracuda 7200.7 80011
Bauform (Form Factor) 3.5"
Kapazität formatiert 80 GB
Laufwerke 1
Aufnahmefläche 2
Abmessungen 146.56 x 101.85 x 26.1 mm
Gesamtgewicht 544 g
Durchschnittliche Rotationslatenz 4.16 ms
Rotationsgeschwindigkeit 7200 RPM
Maximaler interner Datendurchsatz 683 MBit/s
Durchschnittliche Zugriffszeit 8.5 ms
Schnittstelle Ultra-ATA/100
Puffer zu Host Datendurchsatz 100 MB/s
Puffergröße 2 MB
Anlaufzeit 10 Sek.

[ ST380011A (3JV2JFMK) ] MASTER

ATA Geräteeigenschaften:
Modell ID ST380011A
Seriennummer 3JV2JFMK
Revision 3.06
Geräteart ATA-100
Parameter 155061 Zylinder, 16 Köpfe, 63 Sektoren/Spur, 512 Bytes/Sektor
LBA Sektoren 156301488
Puffer 2 MB
Mehrfachsektoren 16
ECC Bytes 4
Maximaler PIO Übertragungsmodus PIO 4
Maximaler UDMA Übertragungsmodus UDMA 5 (ATA-100)
Aktiver UDMA Übertragungsmodus UDMA 5 (ATA-100)
Speichergröße unformatiert 76319 MB

[ ST380011A (3JV6C7DM) ] SLAVE

ATA Geräteeigenschaften:
Modell ID ST380011A
Seriennummer 3JV6C7DM
Revision 3.04
Geräteart ATA-100
Parameter 155061 Zylinder, 16 Köpfe, 63 Sektoren/Spur, 512 Bytes/Sektor
LBA Sektoren 156301488
Puffer 2 MB
Mehrfachsektoren 16
ECC Bytes 4
Maximaler PIO Übertragungsmodus PIO 4
Maximaler UDMA Übertragungsmodus UDMA 5 (ATA-100)
Aktiver UDMA Übertragungsmodus UDMA 5 (ATA-100)
Speichergröße unformatiert 76319 MB

Auch als CHS gehts nicht mehr.HAtte aber keinen Virus oder etwas anderes,was hätte den Rechner abstürzen lassen sollte.
Biosupdate ist ok,aber ich frage mich,was das sein soll.
Temperaturlevel etwa bei 30 Grad durchweg,keine Erhöhung.Habe HDD-Thermometer als überwachung drinn,und extralüfter.
Seltsam,aber auch ne Formatierung und ne Neupartitionierung brachte keinen Erfolg,die Platte
als Slave zu betreiben.Kurios.
Mitglied: happyman
23.12.2006 um 08:51 Uhr
hört sich sehr seltsam an, ich hatte mal ein ähnliches Problem beim einem nachbarn (wir sind nie draufgekommen warum und wieso), der hat dann die Platten einfach nur umgedereht, also, die die du jetzt auf salve hängen willst auf master und die andere auf slave, wennst WinXP benützt sollte das kein Problem sein.

mfg happyman
Bitte warten ..
Mitglied: arctic
23.12.2006 um 12:32 Uhr
Habe ich schon alles probiert,als Master an Primär,und die andere als Slave,geht auch nicht.Nur wenn ich beide als Master laufen lasse,am pri und sek-port,geht das.Aber mir gefällt das nicht.Wenn ich dann noch den Brenner reinhänge,Typ LG 4081B geht garnichts mehr.Weiß nicht was da los ist.Also beide Platten als Master,an primär DVD-ROM, an sekundär Brenner BTC 1040
und das geht.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server FAN 2 spinnt
Frage von Huibuh2010Windows Server7 Kommentare

Hey Leute, unser Server (Fujitsu RX300 S7) ist seit 2 Tagen sehr Laut. In der iRMC Konsole ist ersichtlich ...

Multimedia & Zubehör
Soundausgabe spinnt
Frage von windowsboyMultimedia & Zubehör8 Kommentare

Hallo ich bins wieder mal. Diesmal habe ich das Problem das mein Mediacenter was ich ersteigert habe mit der ...

E-Mail
Mailserver spinnt
gelöst Frage von ModdryE-Mail4 Kommentare

Hallo, mein Mailserver will nicht so wie er soll. Hier die Configs: Postfix: Dovecot: Senden/Empfangen geht, aber laut dieser ...

Router & Routing
FritzBox Gastzugang spinnt
gelöst Frage von KleinProfiRouter & Routing6 Kommentare

Hallo, ich habe für einen Bekannten eine FB mit Gastzugang am LAN4 und WLAN Gast eingerichtet, was bei mir ...

Neue Wissensbeiträge
Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 8 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 9 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 20 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 5 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards14 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail11 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...