Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2 Festplatten an je einem IDE Port deaktiveren

Mitglied: 44724

44724 (Level 1)

05.03.2007, aktualisiert 06.03.2007, 3327 Aufrufe, 4 Kommentare

Hallo,

ich hab folgendes Problem:

Ich hab einen Fileserver unter Windows XP Prof. laufen! Dort verwende ich 2 Samsung IDE Platte, jede hängt an einem eigenen der 2 IDE Ports. Ich möchte die Platten nach x min Inaktivität abschalten, das funktioniert auch!
Allerdings sollte die 2.te Platte, die als Backup dient nur einmal pro Woche fürs Backup hochfahren!

Allerdings fährt sie auch hoch, wenn ich nur auf die 1.te Platte zugreife!

Weiß nicht an was das liegen kann!

Gruß Florian
Mitglied: 25510
06.03.2007 um 07:42 Uhr
Konzeptions bzw. PCU-fehler.
Bitte warten ..
Mitglied: 44724
06.03.2007 um 19:40 Uhr
Danke für die qualifizierte Aussage...
Bitte warten ..
Mitglied: 25510
06.03.2007 um 21:19 Uhr
Gerne auch etwas detailierter. Das bricht dann zwar in eine Grundsatzdiskussion aus, aber da ich heute morgen schlechte Laune hatte, muss ich das wohl jetzt mal erklären.

Ich hab einen Fileserver unter Windows XP
Prof. laufen!
Server? Ich vermute ins Blaue hinein, dass es sich um einen Privat-Rechner handelt.

Allerdings sollte die 2.te Platte, die als
Backup dient nur einmal pro Woche fürs
Backup hochfahren!

Eingebautes Backup.... sinnig? M.E. läuft die eingebaute Backupplatte vollkommen gegen den eigentlichen Gedanken einer Sicherung. Das meinte ich mit "Konzeptionsfehler".

mfg TZ
Bitte warten ..
Mitglied: 44724
06.03.2007 um 22:13 Uhr
Richtig, ist ein Privatrechner!

Daher möchte ich auch mit möglichst wenig Mitteln eine Sicherung realisieren!
Es läuft auch alles bestens, nur dass sich die 2.te Platte eben beim Zugriff auf die 1.te Platte mit einschaltet und ich nicht weiß warum, da sie an einem eigenen IDE Port hängt!

Gruß Florian
Bitte warten ..
Ähnliche Inhalte
Windows XP

Bildschrimschoner deaktiveren-Automatisches Sperren deaktiveren

Frage von Adnan88Windows XP2 Kommentare

Hallo, ich habe das Problem ich habe einen Windows XP Client, in der Domäne. Nun ist der Bildschirmschoner deaktiviert ...

Server-Hardware

HP DL380 G6: 2 Festplatten an Port 1 angeschlossen (gespiegelt). 3. Festplatte wird nur an Port 2 erkannt

gelöst Frage von 114801Server-Hardware4 Kommentare

Hallo, kann mich vielleicht irren, aber kann es sein dass an Port 1 eine weitere Platte die vorerst ungespiegelt ...

Windows 10

Automatische Treiber-Update deaktiveren

Frage von n4426Windows 105 Kommentare

Hallo Zusammen, ich bin grad verzweifelt am suchen einer GPO einstellung. Unter System -> Erweiterte Systemeinstellungen -> Hardware -> ...

LAN, WAN, Wireless

2 Wan Port an Mikrotik

Frage von roeggiLAN, WAN, Wireless10 Kommentare

Hallo Zusammen Ich stehe vor einem kleinen Problem. Habe eine Mikrotik RB 3011 bei der ich 2 Ports als ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...