Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst 2 Festplatten laufen nicht zusammen

Mitglied: CyCap

CyCap (Level 1) - Jetzt verbinden

25.11.2006, aktualisiert 23.12.2006, 5783 Aufrufe, 3 Kommentare

Hallo,

ich habe mir eine neue Festplatte gekauft. Beide Festplatten sind IDE von Samsung mit 160gb. Der Unterschied zwischen den Platten besteht nur im Cache (alte 2mb, neue 8mb).

Die Festplatte (egal ob neue oder alte) die am Primary Master angeschlossen ist, funktioniert ohne Probleme. Es lässt sich von beiden Platten Win XP Prof booten.

Doch diejenige die am Primary Slave hängt wird vom gebooteten System nur als eine unformatierte Partition mit ca. 30 gb Speicher erkannt. Dabei sind beide Platten korrekt Partitioniert und eine Partition mit 30 gb gibt es gar nicht.

Die Windowsinstallation zeigt das gleiche an.

Ich hoffe ihr könnt mir helfen.
Mitglied: Supaman
25.11.2006 um 14:20 Uhr
bist du sicher, das du den "slave" jumper richtig gesetzt hast? man kann die platten nämlich auch so jumpern, das die kapazität auf 32 GB begrenzt ist.

guck dir den aufkleber auf der platte nochmal genau an.
Bitte warten ..
Mitglied: CyCap
25.11.2006 um 14:28 Uhr
manchmal kann die Lösung so einfach sein... DANKE!

Ich habe nicht auf den Aufkleber geachtet, sondern unten drunter geguckt. Da steht nämlich MA, SL, CS an den ersten 6 Pins dran. Ich hab natürlich die Slave Platte auf SL gejumpert.

Auf dem Aufkleber steht aber das ich so wie ich sie gejumpert habe, es zwar Slave ist, aber 32 gb limit.... wenn man die volle Kapazität haben will + Slave dann muss man den Jumper ganz weglassen.

Danke nochmal.
Bitte warten ..
Mitglied: arctic
23.12.2006 um 01:37 Uhr
Habe das gleiche Problem mit zwei Seagate 80GB.
Problem ist,ich kann die 2.Platte nicht mehr als Slave laufen lassen,werde am primären oder am secundären Port.
Unverständlich,aber als Master am sekundär Port gehts.
[ ST380011A ]

Geräteeigenschaften:
Gerätebeschreibung ST380011A
Treiberdatum 01.07.2001
Treiberversion 5.1.2535.0
Treiberanbieter Microsoft
INF-Datei disk.inf

Technische Informationen Laufwerke:
Hersteller Seagate
Festplattenname Barracuda 7200.7 80011
Bauform (Form Factor) 3.5"
Kapazität formatiert 80 GB
Laufwerke 1
Aufnahmefläche 2
Abmessungen 146.56 x 101.85 x 26.1 mm
Gesamtgewicht 544 g
Durchschnittliche Rotationslatenz 4.16 ms
Rotationsgeschwindigkeit 7200 RPM
Maximaler interner Datendurchsatz 683 MBit/s
Durchschnittliche Zugriffszeit 8.5 ms
Schnittstelle Ultra-ATA/100
Puffer zu Host Datendurchsatz 100 MB/s
Puffergröße 2 MB
Anlaufzeit 10 Sek.



[ ST380011A ]

Geräteeigenschaften:
Gerätebeschreibung ST380011A
Treiberdatum 01.07.2001
Treiberversion 5.1.2535.0
Treiberanbieter Microsoft
INF-Datei disk.inf

Technische Informationen Laufwerke:
Hersteller Seagate
Festplattenname Barracuda 7200.7 80011
Bauform (Form Factor) 3.5"
Kapazität formatiert 80 GB
Laufwerke 1
Aufnahmefläche 2
Abmessungen 146.56 x 101.85 x 26.1 mm
Gesamtgewicht 544 g
Durchschnittliche Rotationslatenz 4.16 ms
Rotationsgeschwindigkeit 7200 RPM
Maximaler interner Datendurchsatz 683 MBit/s
Durchschnittliche Zugriffszeit 8.5 ms
Schnittstelle Ultra-ATA/100
Puffer zu Host Datendurchsatz 100 MB/s
Puffergröße 2 MB
Anlaufzeit 10 Sek.

[ ST380011A (3JV2JFMK) ] MASTER

ATA Geräteeigenschaften:
Modell ID ST380011A
Seriennummer 3JV2JFMK
Revision 3.06
Geräteart ATA-100
Parameter 155061 Zylinder, 16 Köpfe, 63 Sektoren/Spur, 512 Bytes/Sektor
LBA Sektoren 156301488
Puffer 2 MB
Mehrfachsektoren 16
ECC Bytes 4
Maximaler PIO Übertragungsmodus PIO 4
Maximaler UDMA Übertragungsmodus UDMA 5 (ATA-100)
Aktiver UDMA Übertragungsmodus UDMA 5 (ATA-100)
Speichergröße unformatiert 76319 MB

[ ST380011A (3JV6C7DM) ] SLAVE

ATA Geräteeigenschaften:
Modell ID ST380011A
Seriennummer 3JV6C7DM
Revision 3.04
Geräteart ATA-100
Parameter 155061 Zylinder, 16 Köpfe, 63 Sektoren/Spur, 512 Bytes/Sektor
LBA Sektoren 156301488
Puffer 2 MB
Mehrfachsektoren 16
ECC Bytes 4
Maximaler PIO Übertragungsmodus PIO 4
Maximaler UDMA Übertragungsmodus UDMA 5 (ATA-100)
Aktiver UDMA Übertragungsmodus UDMA 5 (ATA-100)
Speichergröße unformatiert 76319 MB

Auch als CHS gehts nicht mehr.HAtte aber keinen Virus oder etwas anderes,was hätte den Rechner abstürzen lassen sollte.
Biosupdate ist ok,aber ich frage mich,was das sein soll.
Temperaturlevel etwa bei 30 Grad durchweg,keine Erhöhung.Habe HDD-Thermometer als überwachung drinn,und extralüfter.
Seltsam,aber auch ne Formatierung und ne Neupartitionierung brachte keinen Erfolg,die Platte
als Slave zu betreiben.Kurios.
Bitte warten ..
Ähnliche Inhalte
Windows Server

DHCP Server auf nur einem von 2 Port laufen lassen

gelöst Frage von Inoc95Windows Server1 Kommentar

Hallo, ich habe einen Windows Server 2012 r2 mit einem DHCP-Server drauf laufen. Nun verteilt er aber die IP-Adresse ...

Windows Server

FailoverCluster mit 2 verschiedenen Festplatten

Frage von mksadmWindows Server13 Kommentare

Servus zusammen, folgende Netzwerkkonfiguration liegt vor: Ziel soll es sein, das egal was ausfällt (ob ESX oder SAN oder ...

Windows 7

2 Festplatten, 2 Betriebssysteme, 1 PC

gelöst Frage von ki-einheitWindows 74 Kommentare

Hallo, der Titel sagt ja schon etwas aus. Ich habe auf meinem PC 2 Betriebssysteme auf 2 Festplatten installiert ...

Ubuntu

Inhalt einer Festplatte auf 2 kleinere verschieben

gelöst Frage von pengguidUbuntu5 Kommentare

Hey, mein vorhaben ist es den Inhalt einer Großen 6TB festplatte auf 2 4TB HDD's zu packen. MV löscht ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 11 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 14 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...