Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Von 2 gh auf 1,2 gh ?

Mitglied: scheursch

scheursch (Level 1) - Jetzt verbinden

09.12.2004, aktualisiert 21.01.2005, 4654 Aufrufe, 6 Kommentare

Hallo

besitze einen AMD 2,6 XP nachdem ein Mainboard den geist au´fgegeben hatte habe ich mir das selbe wieder zugelegt. Das hat noch alles wunderbar geklappt doch nachdem ich den computer wieder anschalte hab ich plötzlich nur noch um die 1200 Hertz und weiß nicht wieso.

Mein Mainboard ist ein MSI K7N2 Delta

ich wär für jede hilfe dankbar.

Mfg scheursch
Mitglied: sm00th
09.12.2004 um 19:52 Uhr
Hi! Ich würde zuerst mal die Einstellungen des FSB prüfen, ein XP2600+ läuft mit 16x266 oder 12,5x333 bei Thoroughbred-Kernen oder mit 11,5x333 bei einem Barton-Kern. Solch große Sprünge macht man normalerweise nur mit einem falschen FSB.

Grüsse,
sm00th
Bitte warten ..
Mitglied: scheursch
10.12.2004 um 14:14 Uhr
Hi

hat wunderbar geklappt jetzt läuft er wieder, Danke.

Mfg scheursch
Bitte warten ..
Mitglied: crazybone
27.12.2004 um 11:53 Uhr
Hallo,

ich habe quasi das gleiche Problem. Allerdings verstehe ich nicht die FSB Geschichte. Muss ich was im Bios ändern oder nen Bios Update durchführen.
Ich hab nen 1,8 GHZ AMD Prozessor und er zeigt mir nachdem ich die Festplatte partitioniert und neu bespielt habe immer 1,15 GHZ an.

Vielen Dank im Voraus für die Hilfe
Bitte warten ..
Mitglied: scheursch
27.12.2004 um 15:01 Uhr
hi

ich kann dir nur sagen was ich gemacht habe weil ich a nett so der fachmann bin.
also ich bin ins bios bei FSB (front seit bus) und hab von 100Hz auf das zweithöchste eingeslellt. ich empfehler dir aber immer nur einzelne schritte hoch zu gehen und nicht übert deine ursprüngliche leistung hinaus gehst, habs selbst mal ausprobiert und bin zu hoch dann hats na zermürbt.

Mfg scheursch
Bitte warten ..
Mitglied: crazybone
28.12.2004 um 13:45 Uhr
Wham ich habs endlich hingekriegt...Ich hab nen Biosupdate durchgeführt und im Menü "Frequency Voltage Control" den CPU Host auf 133/133/33 gestellt und endlich läufts. Vielen Dank für die Anregungen. Guten Rutsch
Bitte warten ..
Mitglied: 6890
21.01.2005 um 08:26 Uhr
Wham ich habs endlich hingekriegt...Ich hab
nen Biosupdate durchgeführt und im
Menü "Frequency Voltage
Control" den CPU Host auf 133/133/33
gestellt und endlich läufts. Vielen
Dank für die Anregungen. Guten Rutsch

haste auch dran gedacht die core spannung hochzusetzen oder haste nur den fsb hochgestellt??
Bitte warten ..
Ähnliche Inhalte
Apache Server
2 Domains 1 Apacheserver
gelöst Frage von schneerunzelApache Server3 Kommentare

Hallo, ich habe einen DSL Anschluss mit 1 IP Auf diese IP verweisen 2 Domains a.example.com und b.example.com. Die ...

Windows Server
1 DHCP 2 Subnetze
Frage von technikdealerWindows Server5 Kommentare

Hay Ihr. Ich habe ein Server 2008 R2 mit konfigurierter Bereichsgruppierung. Ein Bereich der Gruppe hat 192.168.100.0 und der ...

Router & Routing
1 Adressbereich - 2 Gateways
gelöst Frage von Alexander90Router & Routing10 Kommentare

Hallo zusammen, ich Suche nach einer einfachen Möglichkeit den Internet-Traffic einzelner Geräte über einen VPN-Server zu schicken (z.B. ein ...

Netzwerkmanagement
2 Benutzernamen - 1 Server
Frage von 380kVlerNetzwerkmanagement3 Kommentare

Hallo zusammen, ich habe eine Synology Diskstation die ich über Windows 7 als Netzlaufwerk anbinde. Jetzt ist es so, ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 8 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing10 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Festplatten, SSD, Raid
LSI 9361 Controller, versehentlich virtual Drive am Controller gelöscht
Frage von pixel24Festplatten, SSD, Raid12 Kommentare

Hallo zusammen, gibt es hier einen Experten der sich gut mit LSI MegaRAID auskennt? Ich habe versehentlich im Controller-BIOS ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...