Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst 2. Router im Netzwerk installieren zwecks WLAN Nutzung

Mitglied: Ein-Name

Ein-Name (Level 1) - Jetzt verbinden

30.12.2009, aktualisiert 18.10.2012, 10745 Aufrufe, 5 Kommentare

Servus!

Kurz vor Jahresende sitze ich bei einer Bekannten und verzweifele an der Einrichtung eines zweiten Routers. Vielleicht kann mir ja hier jemand helfen.

Die Situation ist folgende: Sie hat eine Wohnung im DG des Hauses, ihr Bruder im EG. Dort steht Router Nummer 1, von dem bisher ein Kabel rauf in die Wohnung meiner Bekannten führt. Sie würde nun gern per Wlan ins Internet. Zu diesem Zweck soll ein zweiter Router ins Netzwerk (der ist schon im Haushalt vorhanden, deswegen kein Access Point). Ich habe nun das ursprüngliche LAN-Kabel, welches bisher in ihren Laptop führte, in diesen "neuen" Router gesteckt (Speedport W700V, in Steckplatz WAN/LAN). Der Router bei ihrem Bruder ist ein Speedport 500V.

Die Kontrollleuchte für WLan am Speedport W700V leuchtet, dennoch findet die WLan Karte kein aktives WLan in der Umgebung. Zudem kann ich den Speedport W700V nicht anpingen, die Standard-IP des Gerätes führt ins Leere. Auch mit Look@Lan finde ich nur den Router ihres Bruders im Netz.

Die WLan Karte in ihrem Laptop funktioniert. Was könnte noch das Problem sein?
Mitglied: aqui
30.12.2009, aktualisiert 18.10.2012
Dieses Tutorial erklärt dir Schritt für Schritt wie du das erfolgreich konfigurierst auf dem 700V:

https://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...

Zum Troubleshooten des WLANs gilt alles das was hier steht:
https://www.administrator.de/forum/w-lan-auf-ibm-lenovo-t60-funktioniert ...

Damit stellst du deinen Bekannten im Handumdrehen zufrieden !!
Bitte warten ..
Mitglied: Ein-Name
30.12.2009 um 19:27 Uhr
Hallo, und danke für deine Antwort. Das Problem ist ja, das ich erst gar nicht auf die Konfigurationsoberfläche des Routers komme - warum auch immer. Die Standard IP funktioniert ja nicht, und mit Look@Lan findet man auch keine weiteren Geräte im Netzwerk.

Oder habe ich gerade ein Brett vorm Kopf und sehe die Lösung für mein Problem nur nicht?
Bitte warten ..
Mitglied: deltatango
30.12.2009 um 19:51 Uhr
Look@LAN oder welche Software auch immer kann den Router nur finden, wenn er (zufällig) eine Adresse aus deinem Netz hat. Wenn du die Adresse des Routers nicht mehr weißt, mach nen Factory Reset und greife dann über die Default-Adresse zu.
Bitte warten ..
Mitglied: aqui
31.12.2009 um 10:36 Uhr
Ja, mach einen Reset auf die Werkseinstellungen mit dem 700V das geht mit einem spitzen Gegenstand und den Taster in der kleinen, mit "Reset" bezeichneten Öffnung 10-15 Sekunden gedrückt halten.
Dann sollte der 700V mit http://192.168.2.1 wieder erreichbar sein um ihn dann gem. dem o.a. Tutorial richtig einzustellen.
Wenn nicht investierst du 25 Euronen:
http://www.alternate.de/html/product/Netzwerk_Access_Points/TP-LINK/TL- ...
und ärgerst dich nicht mehr über Speedport Schrott...
Bitte warten ..
Mitglied: Ein-Name
01.01.2010 um 13:20 Uhr
Danke für euren Hilfen. Nach dem dritten Reset war Freund Speedport wieder zugänglich, und ab da konnte ich alles wie oben im Tutorial beschrieben durchführen.
Bitte warten ..
Ähnliche Inhalte
Router & Routing

ICS am WLAN1 und 2 Netzwerke über Wlan(2)Router

gelöst Frage von Michi33WienRouter & Routing3 Kommentare

Suche Bestätigung Verbesserung meiner Routing Lösung,als Telefontechniker Entschuldige ich mich jetzt schon mal für Fehlendes Wissen oder Angaben. Gegeben ...

Router & Routing

WLAN Router mit 2 WLAN (OpenVPN)

gelöst Frage von EvilMoeRouter & Routing13 Kommentare

Guten Morgen, Ich suche einen WLAN Router, der folgendes kann. Er soll einen konfigurierbaren WAN Port besitzen (hat wohl ...

Router & Routing

Telefonieren mit 2 Routern im Netzwerk?

Frage von QuattrofunRouter & Routing13 Kommentare

Hallo zusammen, Ich habe seit ein paar Tagen vor, mein Heimnetzwerk mithilfe eines zweiten Routers abzusichern, da ich für ...

LAN, WAN, Wireless

2 LTE Router in einem Netzwerk

Frage von mgrotjansLAN, WAN, Wireless2 Kommentare

Hallo, ich habe folgendes Problem. Mein Chef wohnt soweit außerhalb, das er via Festnetz nur ISDN bekommt. (Kabellänge zum ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)8 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...