Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2 x >Fritz!Box > WDS und WPA geht nicht, warum?

Mitglied: 14316

14316 (Level 1)

12.02.2006, aktualisiert 24.02.2006, 10182 Aufrufe, 1 Kommentar

hallo,

ich habe hier 2 fritz!boxen im einsatz mit folgender konfig

FRITZ!Box Fon WLAN 7050, Firmware-Version 14.04.01

wenn ich wep + wds mache , geht alles wunderbar (mit 54 mbit)
wechsle ich zu wpa > AES (wpa2 ) funktioniert die verbindung auch ( incl g++ ) aber nur bis zum neustart der fritzbox > dann wird die box nicht mehr in der wlanumgebung gefunden


any ideas ??

gruss
Mitglied: Robsondeluxe
24.02.2006 um 10:45 Uhr
Moinsen

das Problem kenn ich. Ich vermute mal, dass es nicht möglich ist WPA und einen Repeater zu benutzen. (Mein Sinus 154 DSL Basic 3 macht das mit, aber meine beiden Netgear Router auch nicht)
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Fritz!Box VPN zwischen 2 Boxen - bestimmter Rechner nicht erreichbar

gelöst Frage von bugzzzRouter & Routing14 Kommentare

Hallo, habe ein VPN zwischen 2 Standorten mittels Firtz!Boxen aufgebaut, also die Fritz!Boxen verbinden sich jeweils zur anderen Box. ...

Router & Routing

Cisco langsam hinter Fritz!box

Frage von PharITRouter & Routing5 Kommentare

Hallo allerseits, ich hätte mal kurz Euren Rat nötig. Ich "betreibe" ;-) Hier eine Fritz!box 6490 Routerzwang-Ende sei Dank! ...

LAN, WAN, Wireless

Langsame Verbindung zu FRITZ!Box

Frage von eQuestLAN, WAN, Wireless1 Kommentar

Hallo! Ich benutze einen Wireless Router von TPLink (TL-WR940N / TL-WR941ND), welcher Verbindungspunkt für alle Benutzer ist (WLAN/LAN). Dieser ...

LAN, WAN, Wireless

Fritz!Box 4040 an Kabelmodem

Frage von KoboldukeLAN, WAN, Wireless6 Kommentare

Hallo liebe Administrator-Community, ich zerbreche mir schon seit ein paar Stunden den Kopf und möchte deshalb hier Klarheit schaffen. ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 7 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing10 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Festplatten, SSD, Raid
LSI 9361 Controller, versehentlich virtual Drive am Controller gelöscht
Frage von pixel24Festplatten, SSD, Raid12 Kommentare

Hallo zusammen, gibt es hier einen Experten der sich gut mit LSI MegaRAID auskennt? Ich habe versehentlich im Controller-BIOS ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...