Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst 2008 R2 Enterprise - LOKAL kein Internetzugriff, DNS Auflösung ins Internet OK, ping zB google.de n. mgl.

Mitglied: Tweakstone

Tweakstone (Level 1) - Jetzt verbinden

03.01.2012 um 10:03 Uhr, 5020 Aufrufe, 3 Kommentare

Hallo,
ich habe einen 2008 R2 Enterprise aufgesetzt, mit dem ich nun folgendes Problem habe:
Vor DCPROMO funktionierte der Internetzugriff einwandfrei.
Nach DCPROMO habe ich keinen Internetzugriff mehr.
Ich habe nach DCPROMO im DNS eine Weiterleitung an den Router konfiguriert, der Router ist anpingbar und nslookup auf Websites vom Server aus funktioniert einwandfrei. Gebe ich jedoch z.B. ping google.de ein, so löst mir der Server zwar eine der IPs von google korrekt auf, einen ping bekomme ich jedoch nicht zurück.
Internetzugriff ist auch nicht möglich.
Wenn ich an einem Client ins Internet gehe und den den Server als einzigen DNS eingetragen habe, funktioniert das Internet hingegen ohne Probleme.
Das Problem beschränkt sich also "lediglich" auf den Server lokal, und DNS funktioniert tadellos.
Ich tippe ja auf die Windows Firewall, aber eine testeweise Deaktivierung brachte keinen Unterschied.

Ich habe schon mehrere R2 als DC aufgesetzt und hatte das Problem noch nie (allerdings ist dies der erste Enterprise - hat der diesbezgl. Unterschiede?!).

Der Server hat das SP1 installiert und ist auf aktuellem Patchlevel.
Der Server ist alleiniger DC, die Domäne ist neu.

Kann mir da jemand helfen? Vielen Dank schonmal
Mitglied: DerSchorsch
03.01.2012 um 10:10 Uhr
Hallo,

der Server verhält sich so, als ob das Gateway fehlen oder nicht stimmen würde. Das schon mal kontrolliert?

Gruß,
Schorsch
Bitte warten ..
Mitglied: Tweakstone
03.01.2012 um 10:15 Uhr
Das Gateway ist am Server korrekt eingetragen und unter der IP auch anpingbar.
Bitte warten ..
Mitglied: Tweakstone
03.01.2012 um 11:51 Uhr
Also ich habe eben den Server komplett einmal neu aufgesetzt und die Domäne neu angelegt - siehe es funktionert sofort wie gewohnt. Weiss der Geier, was das fürn Käse war. Ich hab mir einfach gedacht, wenn das Problem in so einem frühen Stadium auftritt, ist es möglichweise einfach schneller, alles von neuem anzufangen.
Kann dann geschlossen werden, wegen mir.
Danke an alle, die sich Gedanken gemacht haben ;)
Bitte warten ..
Ähnliche Inhalte
Windows Server

Win Server 2008 R2 - DNS Auflösung auch außerhalb der lokalen Domäne

gelöst Frage von therfistWindows Server2 Kommentare

Hallo zusammen, habe einen Win Server 2008 R2 aufgesetzt mit AD, DNS + DHCP. Die Weiterleitung im DNS führt ...

Peripheriegeräte

Fritz!WLAN Stick N kein Internetzugriff

Frage von Sil3nz3rPeripheriegeräte19 Kommentare

Hallo liebe Administratoren, Ich hab ein kleines Problem mit dem Rechner von einem Freund. Er hat sich letztens wegen ...

Windows Server

Windows 2008 R2 Enterprise - Licence -

Frage von hhapfelkuchenWindows Server4 Kommentare

Nutze eine Windows 2008 r2 Enterprise Lizenz auf einem Server. Soviel ich weiss, darf man insgesamt 4 Virtuele Server ...

Router & Routing

PfSense kein Internet - nach Werkseinstellungen langsame DNS Auflösung

gelöst Frage von Philippe27Router & Routing12 Kommentare

Hallo Ich hab ein sehr merkwürdiges Problem. Gestern habe ich eine pfSense von Version 2.4.0 auf 2.4.1 geupdatet und ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 9 StundenHumor (lol)2 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 22 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 22 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...