Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst 2008 SBS Smarthost einrichten bricht ständig ab

Mitglied: Actionone

Actionone (Level 1) - Jetzt verbinden

14.08.2010, aktualisiert 17:46 Uhr, 4804 Aufrufe, 1 Kommentar

Hallo,

im Assistenten für Smarthost einrichten bekomme ich ständig einen Fehler angezeigt, dass der Server ein Netzwerkproblem entdeckt hat.
Komme ich doch zur Einrichtung mal durch, so wird das Programm sofort beendet und der Eintrag nicht gesetzt.

Wenn ich die Netzwerkprobleme suche, wird mir angezeigt das die zweite Netzwerkkarte nicht aktiv ist und der DNS diese nicht abhört.
Dieser Fehler kommst selbst wenn ich die zweite Netzwerkkarte aktiviere.

Jemand eine Idee?
Mitglied: GuentherH
14.08.2010 um 19:48 Uhr
Hallo.

wird mir angezeigt das die zweite Netzwerkkarte nicht aktiv ist und der DNS diese nicht abhört

Auf einem SBS 2008 wird nur eine Netzwerkkarte supportet. Deaktiviere auf jeden Fall einmal die zusätzlichen Netzwerkkarten, und führe den Assistenten für den Internetzugang aus.
Wenn dieser erfolgreich durchgelaufen ist, konfiguriere noch einmal deinen Smarthost.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 (SBS) nur noch als Smarthost nutzen?

Frage von gagaguExchange Server9 Kommentare

Hallo, wir haben einen SBS 2011 mit einem Exchange 2010 im Einsatz den wir gerade duch einen Exteren Anbieter ...

Netzwerke

VPN-Verbindung (NCP) bricht ständig ab

Frage von PimmlerNetzwerke4 Kommentare

Hallo zusammen, ich nutze für meinen Heimarbeitsplatz den NCP Client, um ins Unternehmens-Netzwerk zu gelangen. Die Anmeldung am NCP ...

DSL, VDSL

Telekom PPPoE Tunnel bricht ständig zusammen

gelöst Frage von Phill93DSL, VDSL13 Kommentare

Hallo, seit gestern morgen bricht mein PPPoE Tunnel zur Telekom reproduzierbar zusammen. Nach jedem Verbinden hab ich ca 5 ...

Exchange Server

Smarthost für Internet-E-Mail in SBS Konsole und Smarthosts im Sendeconnector, SBS 2011 bzw. Exchange 2010

Frage von toxictypeExchange Server4 Kommentare

Hallo liebe Admins, ich habe eine Verständnisfrage zu den o.a. Smarthosts. Im Netz finde ich leider keine spezifische Info. ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 53 MinutenHumor (lol)

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 9 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 22 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless14 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...