Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2DSL Anschlüsse, 2 Router mit integriertem Modem gehen nicht mehr

Mitglied: markus1984

markus1984 (Level 1) - Jetzt verbinden

13.06.2007, aktualisiert 14.06.2007, 4338 Aufrufe, 2 Kommentare

Nach der Störung an meinen 2 DSL Anschlüssen, geht keiner der beiden Router mehr

Hallo zusammen,
vielleicht könnt ihr mir ja bei meinem Probelm helfen...

Ich bin stolzer besitzer von 2 DSL Anschlüssen (je DSL 1500). Einer davon ist mein Firmenanschluss mit einem Linksys Router (DSL 2+ Modem integriert) und einen Anschluss zur privaten Nutzung mit einem Zyxel Router (DSL2+ Modem integriert).

Letzten Sonntag sind beide Anschlüssen ausgefallen, beide Modems konnten sich nicht mehr syncronisieren. Von einem Fehler auf meiner Seite ging ich nicht aus, da ich es für sehr unwahrscheinlich hielt, dass am gleichen Tag beide Router bzw. Modems aufgeben und habe meine Störung prompt bei der T-Com gemeldet.

Nach vielen weiteren Telefonaten................................................

...war es heute so weit und ein Techniker stand vor der Tür. In der Verteilung (oder wie auch immer das heißen mag) sei alles in Ordnung und er müsste doch mal die Anschlüsse vor Ort prüfen. Er steckte fix sein Modem an und siehe da: beide Anschlüsse funktionierten, jedoch nur mit seinem Modem, meine beiden Router wollen einfach nicht. Er eklärte mir, dass meine beiden integrierten Modems defekt seien, dies soll durch das Gewitter am Sonntag morgen gekommen sein.
OK ich glaube ihm nicht ganz aber es hörte sich doch irgendwie fast logisch an....aber wieso sind die Splitter noch in Ordnung?

Ich besorgte mir bei einem bekannten einen überflüssigen Speedport 700v und ich konnte zumindest meinen privaten Anschluss wieder nutzen....alles ohne Probleme!

Den Linksys Router, den mir mein Arbeitgeber zur Verfügung stellt nahm ich mit zu den entsprechenden Kollegen und staunte als er aufeinmal an dem dortigen Anschluss syncronisierte. Das Gerät funktioniert einwandfrei, nur nicht an meinem Anschluss. Morgen werde ich auch mal das Zyxel Gerät an einem anderen DSL Anschluss testen.

Ich kann mir das irgendwie überhaupt nicht erklären. Was hat die T-Com da gemacht?
Ich habe schon darüber nachgedacht ob die Anschlüsse vlt. nicht mehr UR2 fähig sind aber der Speedport setzt das nach meinen Infos ja auch vorraus und die T-Com wird doch die Anschlüsse nicht mehr runter setzen. Noch zur Info der Techniker meinte auch er hat nichts in der Verteilung geändert.

Hat hier jemand änliche Erfahrungen gemacht oder kann mir weiterhelfen?

Danke und Gruß

Markus
Mitglied: D.T.Soko
14.06.2007 um 08:32 Uhr
Hallo Markus,

hatte mal so ein ähnliches Problem mit einem DSL-Anschluss:

Wir hatten eine alte 6000 Leitung diese funktionierte einwandfrei....
Dann sagte mein Cheff das muss schneller gehen (bei so was is man doch immer dabei ).
Ok ich ein 16000 bestellt und prompt ein neues Modem bekommen.
Angehängt funktioniert.
So nach monaten fehlerfreien Laufens macht das ding (Speedport 200 von Telekom) die biege und funktioniert nur noch in der Früh und Mittags.
Wir haben dann alles ausgetauscht (Leitung an der Verteilstelle umgehängt, Modem, Verkabelung.....).

Dann haben wir aber festgestellt, dass das DSL-Modem nur mit genau 215-225 Watt arbeitet. So jetzt hab ich kurz vorher einen Bildschirm an dem Stromnetz angeschlossen - der war zuviel - und jedesmal wenn die Automatische Tür auf bzw. zu ging (hängt auch in diesem Stromnetz) setzte sich das Modem selbst ausser betrieb.

Also wie gesagt keine Ahnung warum das gerät erst nach dem installieren des Bildschirms ausgefallen ist (Es war ein TFT 14''?) aber versuch mal das Modem bei dir at Home an einen anderen Stromkreis anzuschließen vielleicht hillft es ja.

mfg
d.t.soko
Bitte warten ..
Mitglied: markus1984
14.06.2007 um 08:55 Uhr
Hi,
danke für den Tipp. Ich habe zwar nichts am Stromnetz verändert, werde das heute Abend trotzdem gleich mal testen. Vielleicht ist das ja schon die Lösung

Gruß Markus
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL

VDSL Anschluss - VDSL Modem und dahinter LANCOM Router

gelöst Frage von heisenberg4DSL, VDSL9 Kommentare

Hallo, nächste Woche Dienstag wird an einem Standort bei uns der Anschluss von ADSL mit ISDN auf VDSL mit ...

Netzwerkmanagement

Statische Route zwischen Modem und Router

gelöst Frage von Alex1500Netzwerkmanagement11 Kommentare

Hallo erstmal, Meine Überschrift hört sich ja ganz einfach zu beantworten aus, aber ist in meinem Fall nicht ganz ...

UMTS, EDGE & GPRS

Welche(n) Router für die Bündelung von 2 mobilen Anschlüssen?

Frage von mcdutchUMTS, EDGE & GPRS11 Kommentare

Ein Unternehmen ist nach einem Standortumzug auf mobiles Internet angewiesen. Hierzu möchte man einen mobilen Anschluss installieren. Welche Hardware ...

DSL, VDSL

LAN Kabel zwischen DSL-Anschluss und Modem

gelöst Frage von MegaGigaDSL, VDSL8 Kommentare

Situation ist folgende: Wir haben im Keller den Hausanschluss. Von unserer Klemme dort geht mittels UP62 das Signal durch ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 13 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 16 StundenAdministrator.de Feedback12 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...