Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2te Maxtor SATA 160 GB wird nach sp2 update nicht mehr erkannt

Mitglied: rz-requilel

rz-requilel (Level 1) - Jetzt verbinden

15.01.2006, aktualisiert 17:13 Uhr, 3932 Aufrufe, 2 Kommentare

Also mein folgendes Problem :

Ich habe gestern das SP2 packet runtergeladen und sp2 lag somit auf der 2ten festplatte ( Maxtor 160 GB ).
Nachdem SP2 alles dekrompimiert hat kam eine Meldung [ Konnte Installation Nicht ausfuehren ] und schwubs war die Platte weg.
In Bios wird sie erkannt etc.. auch im Geraete-Manager sonst nicht.

Model ist Maxtor 6Y160M0 160GB.

Ich danke schonmal fuer Antworten.
Mitglied: verkehrsberuhigt
15.01.2006 um 16:49 Uhr
Wenn Sie im Geräte-Manager erscheint sollte sie
auc in der Datenträger-Verwaltung auftauchen...
Ist das so?
Bitte warten ..
Mitglied: rz-requilel
15.01.2006 um 17:13 Uhr
Ja wird sie , aber als ' Nicht lesbar ' .
Gibt es keine moeglichkeit die daten zu retten?
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

SATA-Gerät wird im BIOS erkannt, unter Win8.1 nicht????

gelöst Frage von AdminKnechtFestplatten, SSD, Raid8 Kommentare

Hallo zusammen, ich habe hier einen kleinen eprimo C710 (i7 mit 8GB RAM) mit einer 240GB-SSD sowie einem optischen ...

Webentwicklung

Drupal Anpassungen 2te Menüreihe

Frage von H41mSh1C0RWebentwicklung2 Kommentare

Aloa in die Runde, ich bau gerade an einer kleinen Drupal Seite rum. Die Grundlegenden Dinge gehen: - Artikel ...

Festplatten, SSD, Raid

Zweite Festplatte (SATA III) wird als anderes Gerät erkannt

gelöst Frage von jthomsen2607Festplatten, SSD, Raid9 Kommentare

Hallo, ich habe in mein Lenovo Z50-75 80ce eine Samsung 850 EVO mit SATA III SSD mit einer Kapazität ...

Festplatten, SSD, Raid

SATA-Festplatte wird im BIOS erkannt aber nicht unter Windows Server 2016

Frage von Mitch123Festplatten, SSD, Raid5 Kommentare

Hallo liebe Administratoren, ich bin langsam mit meinem Latein am Ende. Ich habe einen vorkonfigurierten Server mit Intel S1200SP-Mainboard ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 22 MinutenSonstige Systeme1 Kommentar

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 StundenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 8 StundenWindows 102 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 20 StundenHumor (lol)1 Kommentar

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
Java
Testautomatisierung
gelöst Frage von WPFORGEJava16 Kommentare

Hallo, nehmen wir an, es gibt eine Webseite mit einer Karte und einem Suchfeld. Nun wird in das Suchfeld ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen13 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

Viren und Trojaner
Office365 Trojaner Analyse
Frage von ZeppelinViren und Trojaner13 Kommentare

Liebe Community, ich wende mich an euch, um mehr über den Office365 Trojaner zu erfahren, welcher grade seine Runden ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
gelöst Frage von Leo-leFirewall12 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...