Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst 3,2 GHz PC läuft nach Neustart nur noch mit 900 MHz

Mitglied: icemanHRO

icemanHRO (Level 2) - Jetzt verbinden

04.04.2007, aktualisiert 10.04.2007, 6183 Aufrufe, 9 Kommentare

Hallo mein Fujitsu Siemens PC verändert sporadisch seinen Takt. Eigendlich ist er ein 3,2 GHz 64 Bit Prozessor, aber zum beispiel gerade nach dem Neustart zeigt er per Systemsteuerung nur noch 900MHz an?! Das ändert sich im laufe der Zeit wieder, er geht dann wieder hoch auf 3,2 GHz, aber manchmal senkt er sich dann auch wieder?! Habe schon BIOS Update gemacht,a ber das Prob blieb. Nun weiß ich leider keinen Rat mehr. Habt ihr eine Idee?
Mitglied: Iwan
04.04.2007 um 10:53 Uhr
das klingt nach Intel's Speedstep-Technologie
wenn die CPU nicht ausgelastet wird, senkt sie zum Strom sparen die Taktrate und die Spannung
das kann man aber normalerweise im Bios einstellen

testen kann man das auch:
http://www.bay-wolf.com/speedstep.htm#14
Bitte warten ..
Mitglied: icemanHRO
04.04.2007 um 11:58 Uhr
Ist aber ein AMD 64 Also nichts mit Intel´s Speedstep-Technologie
Bitte warten ..
Mitglied: X-TREM
04.04.2007 um 12:07 Uhr
Welches MoBo? Welcher Speicher? Und machst du nur nen Neustart, oda schaltest du ihn einfach aus?
Bitte warten ..
Mitglied: Iwan
04.04.2007 um 12:16 Uhr
dann heisst die Kuh halt nicht Speedstep, sondern Cool'n'Quiet (CnQ)
zu deaktivieren im Bios des Mainboards
Bitte warten ..
Mitglied: icemanHRO
05.04.2007 um 08:34 Uhr
@ivan
bei meinem Motherboard gibt es diesen Punkt leider nicht Vorallem wieso sollte er denn gerade beim Start wo er die meiste Power braucht den Prozessor auf Halblast fahren?
Bitte warten ..
Mitglied: Iwan
05.04.2007 um 09:58 Uhr
ah, Fujitsu Siemens... welcher ist es denn genau?
gibt es im Bios denn sowas wie PowerNow?
guck auch mal unter Power Management

unter Windows kannst Du auch mal in die Energieoptionen nachgucken
da sollte unter Energieschemas "Desktop" eingestellt sein

ansonsten... tja, wenn das Bios nix hergibt, weiss ich leider auch nicht weiter
Bitte warten ..
Mitglied: FinalBinary
07.04.2007 um 00:12 Uhr
WoW Hey stop Sei froh das du CnQ bzw Speedstep hast. Reduziert deine Stromrechnung und eine Deaktivierung bringt dir _keine_ Geschwindigkeitsvorteile.

Das ist so, als wollte man den Kat aus seinem Auto ausbauen, weil es sich schöner "Anhört"...

MfG
Finalbinary
Bitte warten ..
Mitglied: icemanHRO
10.04.2007 um 08:32 Uhr
Das ist so, als wollte man den Kat aus
seinem Auto ausbauen, weil es sich
schöner "Anhört"...

Das ist ja wohl eher so als wenn ich zwei Zündkerzen rausschraub, wenn die Kiste auf 900 MHz läuft!!!!!!!!!
Bitte warten ..
Mitglied: icemanHRO
10.04.2007 um 09:55 Uhr
So, Fehlerbehebung gefunden Trotzdem Danke. Hier für alle die es interessiert.


http://www.forumdeluxx.de/forum/showthread.php?t=133641
Bitte warten ..
Ähnliche Inhalte
Windows 7

PC mit 3 Screens, Terminalserver aber nur auf 2 Screens anzeigen

Frage von thaefligerWindows 721 Kommentare

Hallo zusammen Wir haben hier folgende Situation: Der Computer am Empfang soll 3 Bildschirme bekommen: 2 für Terminalserver (Citrix ...

Festplatten, SSD, Raid

Welche Platte für PC der dauernd läuft

Frage von pbelclFestplatten, SSD, Raid13 Kommentare

Hallo Ihr Lieben, Ich habe eine für euch vielleicht triviale Frage. Mein PC (Windwos 7 Ultimate) läuft rund um ...

Router & Routing

Nach jedem PC-Neustart ist ein Router-Neustart notwendig (kein Internetzugriff)

Frage von equalizerRouter & Routing13 Kommentare

Hallo zusammen, ich habe derzeit ein immer wiederkehrendes Problem mit meinem Router (o2 Box 6431) . Nach jedem Neustart ...

Grafikkarten & Monitore

Lösung für 3 Monitore an einem PC

gelöst Frage von mabue88Grafikkarten & Monitore10 Kommentare

Hallo, ein Bekannter bekommt an seinem Arbeitsplatz demnächst einen neuen PC. Bei der Auswahl der Hardware kann er mitreden. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...