Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

3Ware 9500s-4LP verursacht BIOS Problem

Mitglied: bj-b4

bj-b4 (Level 1) - Jetzt verbinden

04.03.2008 um 21:10 Uhr, 4815 Aufrufe

Hallo,

wenn ich meinen neuen 3Ware 9500s-4LP Controller einbaue, wird beim Einschalten des Rechners erst ganz normal der BIOS-Screen vom Mainboard (ASUS P5B Plus Vista Edition) angezeigt, dann wird der RAID-Controller initialisiert (Controller-BIOS-Screen) und statt nun das Betriebssystem (liegt auf einer, nicht an den Controller angeschlossenen, Platte) zu booten, wird wieder der BIOS-Screen vom Mainboard angezeigt. Es passiert nun nichts mehr weiter (auch nach langem warten nicht).

In einem anderen Rechner funktioniert der Controller einwandfrei.

Jemand eine Idee, durch was das Problem verursacht werden könnte?

Danke schonmal,
bj_b4
Ähnliche Inhalte
Festplatten, SSD, Raid
Defekten 3Ware Controller Tauschen
gelöst Frage von Koseb586Festplatten, SSD, Raid5 Kommentare

Hallo Wir haben ein riesen Problem. Der „3Ware 9690sa-4i“ Controller in unserm Server ist gestorben. Der Server findet kein ...

Festplatten, SSD, Raid
3Ware Controller Raid1 unusable array
gelöst Frage von AkcentFestplatten, SSD, Raid5 Kommentare

Hallo, Kunde hat aus versehen die falsche Platte eines Raid1 Systems getauscht (die defekte drin gelassen und die, welche ...

CPU, RAM, Mainboards

BIOS wird nicht durch das Entnehmen der BIOS Batterie zurückgesetzt

gelöst Frage von qwerttz123CPU, RAM, Mainboards60 Kommentare

Hallo, seid gestern habe ich kein Bild mehr. Zuvor habe ich im BIOS den Speicher der onboard GraKa deaktiviert. ...

Viren und Trojaner

LSASS.EXE verursacht dauerhaften Netzwerktraffic

Frage von Fr4nkiViren und Trojaner2 Kommentare

Hallo Zusammen, mein Windows Server 2012 R2 verursacht seit dieser Nacht dauerhaft ca. 6,5Mbit/s Netzwerktraffic. Ich habe herausfinden können, ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 9 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 9 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 12 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...