Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

6800LE macht nur noch Streifen

Mitglied: Danger78

Danger78 (Level 1) - Jetzt verbinden

15.03.2006, aktualisiert 22.03.2006, 3315 Aufrufe, 1 Kommentar

Bestellte Karte defekt?

HI,
ich habe mir eine Leadtek 6800LE gekauft.(gebraucht)
Als ich sie eingebaut und mein System gestartet habe,waren auf dem gesamten Bildschirm grüne streifen.
Dann habe ich Everest gestartet um zu sehen ob die Karte getaktet wurde,aber damit hatte ich auch kein Glück.
Die Anzeige,wo stehen sollte auf wieviel mhz sie läuft war komplett leer.
Absolut keine Information Über VGA Prozessor oder so.
Ich hab sie bei Ebay ersteigert und der Verkäufer schwört darauf,das sie 100%tig in Ordnung ist.
Der Verkäufer hat bislang nur Positive Bewertungen und das bei ner ganz schön langen Verkaufsliste.
Also was ist mit dem ding los?
Brauche dringend unterstützung in der Sache!
Wie kann ich rausbekommen ob er die Karte übertaktet hat?





Mfg Danger78
Mitglied: problemsolver
22.03.2006 um 18:26 Uhr
Hallo Danger78,

das einfachste wird wohl sein, wenn Du bei einem anderen Rechner die Leadtek mal ausprobierst. Funktioniert sie da auch net, ist die Leadtek wohl defekt.
Wenn sie dort funktioniert, dann bitte nochmal melden.

Gruß

Markus
Bitte warten ..
Ähnliche Inhalte
C und C++
Sollen die Streifen so sein?
gelöst Frage von tomaschkuC und C++10 Kommentare

Hallo Leute! Schaut euch mal das Bild an und sagt mir, was ihr davon hält. Ist das Normal? Wenn ...

Drucker und Scanner
Farblaser druckt weißen Streifen
Frage von Campino86Drucker und Scanner5 Kommentare

Hallo, wir haben einen Dell 3010Cn wieder in betrieb genommen. Vorab wurde die Trommel ersetzt, da der Drucker dies ...

Visual Studio
Vb.net progressbar als kurzer Streifen
gelöst Frage von ahstaxVisual Studio4 Kommentare

Hallo, ist es möglich, die Progressbar in vb.net so anzusteuern, dass die Fortschrittsanzeige nur ein im Vergleich zum gesamt ...

Drucker und Scanner

Laserdrucker - Streifen trotz Austausch der Trommeleinheit

Frage von BigSnakeyeDrucker und Scanner3 Kommentare

Hallo, ich habe meinen alten Brother MFC-7420 Drucker reparieren wollen da der immer die Blätter schief einzog und ich ...

Neue Wissensbeiträge
Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 2 StundenWindows Server

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 8 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 11 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 1 TagWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...