Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BE 9.1 Problem mit Tapekapazität

Mitglied: madman

madman (Level 1) - Jetzt verbinden

21.06.2005, aktualisiert 02.07.2005, 3560 Aufrufe, 3 Kommentare

Hi Leute,

Ich habe folgendes Problem:

Wir verwenden hier Backup Exec 9.1 (alle Updates sind eingespielt) und einen LoaderXpress von Overland (Ultrium 2 Laufwerk). Das eigentliche Problem ist das zwar alle Tapes im Magazin bespielt werden können aber alle nur zu 50% verwendet werden.

hier mal die Medieneigenschaften von einem Tape:

Eingesetzte Kapazität: 99,5 GB
Verfügbare Kapazität: 96,3 GB
Gesamtkapazität: 196 GB
Geschriebene Byte: 164 GB
Komprimierungsgrad: 1,65:1

Daten zum System:
Win2003 Standart SP1
BE 9.1 inkl aller Updates
Overland LoaderXpress (11er Magazin, HP Ultrium 2)

habt ihr vieleicht eine Idee an was das liegen könnte?

Vielen Dank scho mal im voraus!
Mitglied: hanswurscht
21.06.2005 um 12:20 Uhr
Hi,

könnte es an der Komprimierung liegen?
Ist die Kapazität der Tapes unkomprimiert auch 196 GB oder nur komprimiert, weil dann hättest Du die 50% die Dir fehlen.

Gruß
Bitte warten ..
Mitglied: madman
21.06.2005 um 12:55 Uhr
thx für die antwort

die kapazität ist 200gb nativ 400gb mit compression

an die compression hab ich auch schon gedacht, aber ich hab sowohl bei dem job als auch global auf hardware[falls vorhanden, sonst keine] eingestellt.
be zeigt jo auch Komprimierungsgrad: 1,65:1 an.

kann es eventuell sein das es ein treiberproblem ist (würd mich wundern... warum sieht be das 200gb draufpassen aber verwendets ned) oder kanns vieleicht dran liegen das vorher ein altes 40/80er DLT dran gehängt ist?

thx
Bitte warten ..
Mitglied: cosy
02.07.2005 um 21:06 Uhr
Aber deine Info sagt doch, dass 164 von 196 GB geschrieben worden sind! Das ist die logische Grösse (entpackt).
Somit sind Deine Bänder logisch 200 GB und physisch 100GB gross. Vielleicht fasst das Laufwerk ja wirklich 200/400 Bänder , aber man muss halt schon aufpassen , welche Bänder man kauft..
Oder eben umgekehrt: Tape ist 200/400 aber Drive ist halbe Aufzeichnungsdichte..

Ich komm dann bei deinen Angaben auf einen realen Kompressionsfaktor von 1.703 und nicht 1.65, aber weiss der Teufel..
Bitte warten ..
Ähnliche Inhalte
Cloud-Dienste
Owncloud 9.1 zeigt keine Apps an
gelöst Frage von achim222Cloud-Dienste6 Kommentare

Hallo zusammen, wahrscheinlich ist es ganz simpel, aber ich finde es einfach nicht :-) Ich habe Apps aktiviert aber ...

Server
Problem PHP5.4 Update nun ein Problem
Frage von vServerServer4 Kommentare

Hallo, habe heute auch PHP 5.4 Updatet, nun erhalte ich folgende Meldung: PHP-Quelltext Würde gerne noch auf PHP5.5 ...

Backup

Fehlermeldung Acronis True Image Enterprise Server Version 9.1

Frage von Moosbrugger-KwtBackup1 Kommentar

Hallo, habe seit ein par Tagen bei der Sicherung meines Servers mit Acronis folgende Fehlermeldung bekommen. Kann auf das ...

Windows Tools

Problem mit excel

Frage von bertaschweigerWindows Tools2 Kommentare

ich habe da mal ein Problem: Excel 2013 / 365 setzt einen Blattschutz, welcher die Zellenbearbeitung (Eingabe) bei ungeschützten ...

Neue Wissensbeiträge
iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 StundeniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 6 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 3 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft27 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware20 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
gelöst Frage von Cisco7971Windows Server15 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...