Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

A7V333 mit Promise controller

Mitglied: Peitsche

Peitsche (Level 1) - Jetzt verbinden

14.10.2004, aktualisiert 19.07.2005, 5207 Aufrufe, 6 Kommentare

habs im zweitem beitrag ausführlicher...

Hallo,

habe folgendes Problem. Hier bei mir steht ein Rechner welcher 2 identische platten 2*60GB zu einer 120 GB zusammengeschlossen ist via raid/stripe. dieser rechner fährt aber nicht mehr hoch, sondern nur zu dem bildschirm "Das System ist unvollständig geladen worden.... " hier kann man nur noch wählen abges. Modus, zuletzt bekannte Konfig. usw.. Bloß passiert leider nichts egal welche option man zuvor wählte der bildschirm wird schwarz und bleibt schwarz.
Jemanbd eine idee was ich machen könnte?? Habe bereits probiert mit BartPE zu starten, vergebens....
Mitglied: BartSimpson
14.10.2004 um 15:14 Uhr
So. 1. mal wäre es hilfreich wenn du schreiben würdes welches OS du benutzt. Und was zuletzt vorgefallen war. Das es mit der BartPE nicht geht kann am Treiber liegen. Was für ein System. CPU usw. Denn sonst kann man nur raten was genau schiefgeht.
Bitte warten ..
Mitglied: Peitsche
15.10.2004 um 10:43 Uhr
Stimmt... Also ist wohl nach den Angaben des Kunden Windows XP "home/pro"<<-- weiß net genau welches... Es sind zwei WesternDigital 60GB platten. Kunde sagte lediglich das das OS nicht mehr bootet... ein onboard promise fasttrek133 lite(tm) controller betreibt das ganze. Der stripe wird im bios des controllers als "funktional" angezeigt. Es ist ein AMD System, AthlonXP 2000+ mit 1667Mhz Taktung und 512MB DDRAM. Bis dato habe ich nichts mit Bios flashen des Boards probiert, denke es wird an der Situation nichts ändern... Das Bios des onboard RAID Controllers scheint aber vom Kunden verändert worden zu sein da auf der Asus seite eine BIOS version des Controllers mit der endung Bios........ 1.00.10.21 vorhanden ist, und aufm Rechner wenn gebootet wird ein BIOS mit der endung auf ^^ .23 zu sehen ist.
Der Kunde sagte lediglich das der Rechner von jetzt auf gleich nicht mehr hochfahren würde, das wars...
Kann man da noch was machen oder sollte ich dem Kunden sagen "tut mir leid, dein System ist platt" oder kann man noch daten sichern???
Bitte warten ..
Mitglied: BartSimpson
15.10.2004 um 11:02 Uhr
Da der NT bootmanger noch geladen wird. Hat man noch möglichkeine an die Daten zu kommen.
Kannst ja mal mit der rettungconsole versuchen ob du an die Daten rankommst. DAs Probelm was ich mit vortsellen kann, was dem Software controller passiert ist, Das er das Bios akualiesiert hatte, aber vergessen hatte vor dem neustart windows dem zum bios passenden treiber zu verpassen.
Bitte warten ..
Mitglied: Peitsche
15.10.2004 um 18:07 Uhr
so words wohl sein, wie du zuletzt schreibst... werd versuchen via Console was zu machen, ansonsten geht der rechner zurück an den kunden mit einem sorry, bitte neu installieren
Bitte warten ..
Mitglied: BartSimpson
15.10.2004 um 19:13 Uhr
Das ist das typsiche Probelm mit diesen SoftwareRiad System. Wieso die Leute nur diesen Miste benutzten???. Hier im Forum gibt es schon so eine SoftRaid geschädigte.
Bitte warten ..
Mitglied: Peitsche
19.07.2005 um 10:07 Uhr
thx habs mit nem controller lösen können, bitte closed...
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Intel Raid Controller als normaler Controller

Frage von BellringerFestplatten, SSD, Raid6 Kommentare

Hallo, ich habe ein System auf dem über einen Intel RS2BL040 vier Festplatten angeschlossen waren. Diese vier Platten wurden ...

Server-Hardware

HP Smart Array P800 Controller Controller Error

gelöst Frage von gansa28Server-Hardware2 Kommentare

Hallo zusammen, ich habe seid einiger Zeit ein HP Smart Array P800 Problem, Der Backup Spiele Server (Privat) hat ...

SAN, NAS, DAS

Probleme mit Promise SmartStor NS4700 nach firmware update

gelöst Frage von Android-GardenSAN, NAS, DAS4 Kommentare

Hallo zusammen, Ich habe vor kurzem eine promise smartstor ns4700 günstig bekommen und wollte nun ein Firmware update durchführen, ...

LAN, WAN, Wireless

Cisco Wireless 2500 Controller

Frage von spidernetLAN, WAN, Wireless1 Kommentar

Hallo, ich habe einen Cisco Wireless 2500 Controller und möchte gerne einstellen, dass das WLAN nur an bestimmten Tagen ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...