Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

A7V880 und Athlon 3200

Mitglied: Crav3X

Crav3X (Level 1) - Jetzt verbinden

07.06.2006, aktualisiert 08.06.2006, 4928 Aufrufe, 6 Kommentare

Athlon +3200 wird auf A7V880 nur als +1800 erkannt (obwohl tatsächliche Ghz zahl)

Hallo,

ich bräuchte da mal einen rat...

So habe nach langer zeit mein altes Asus A7v880 aus gepackt und eingebaut.. hatte nie probleme damit... (bis auf einmal aber wurde ersetzt):P

so, habe mein Athlon 3200 eingebaut... erst wurde er als 1800 mit 1,4 Ghz erkannt...

dann schnell ins Bios und und FSB einstellen... (166) ist eingestellt... daher auch die RICHTIGEN 2,3 Ghz die der 3200 wirklich hat... aber immer noch zeigt der mir ein 1800 an.

mit 166... sollte das ja 333 Mhz FSB sein.. aber warum erkennt der die CPU nicht?

mach ich 200 (400) fsb, geht der rechner garnicht mehr an.. (clear CMS:P )

ja... was anderes fällt mir so nicht ein. Wat machen wir denn da?

Everest sagt mir auf einer seite der CPU Info richtig 3200... auf der anderen Info seite dann aber wieder 1800... kurz gesagt,.. der will mich verarschen...


So, ihr seid die Pro´s hier... bidde some infos for me ;)

THX

Crav
Mitglied: Raphael
07.06.2006 um 15:07 Uhr
Hast du ein aktuelles Bios drauf? müsstest due evtl. updaten ...
Bitte warten ..
Mitglied: Crav3X
07.06.2006 um 15:59 Uhr
hmm... nein, ist Bios Version vom werk... halte auch nicht viel vom Bios Updates...

Ich mein, früher wurde der Gleiche Prozessor auch auf dem Gleichen Board funktioniert... (oder sollte ich eher Selben sagen) :P

hmm... ich hatte früher auch das problem gehabt aber nach dem FSB einstellen ging es...

Sonst noch wer ein kleinen Tipp für nen Ahnungslosen Möchtegern IT System Elektroniker!? :P

so [Thx Raphael... weißte noch was anderes!?]
Bitte warten ..
Mitglied: 27546
07.06.2006 um 18:33 Uhr
Hallo, Jumpereistellung für FSB ist richtig? der 3200 XP hat 2,2 GHz und ein Biosupdate ist bei dem Board nicht verkehrt hat meinen 3200 erst nach Biosupdate richtig erkannt. mfg
Bitte warten ..
Mitglied: Crav3X
07.06.2006 um 19:22 Uhr
bei dem Board gibt es kein Jumper... früher hat es doch auch funktioniert... also muss es was anderes geben als Bios Update...
Bitte warten ..
Mitglied: 27546
07.06.2006 um 19:40 Uhr
Hallo, da hast du Recht, ich habe das verwechselt mit dem Jumper für die CPU- vCore, gleicher Speicher ist auch drin, richtige Slot´s ,C-mos- Reset und Batterie mal raus, man kann so ein Board auch durch statische Aufladung killen. mfg

P.S.: was ist schlimm an einem Bios-update ist bei Asus sowieso Narrensicher
Bitte warten ..
Mitglied: Crav3X
08.06.2006 um 12:47 Uhr
eigentlich habe ich kein Probelm mit Bios Updates... habe ich oft genug gemacht...
Aber kennt jemand die situation, alles hat wenigstens etwas funktioniert, dann versucht man es mit nem Bios Update und Nothing funktioniert mehr

Naja, ist nur der aufwand der mich daran stört falls es zu komplikationen kommt. Hasse übrigens Floppy laufwerke
hab keins drin, und bin zu faul zum regal zu gehn und mir eins einzubauen... :P

Naja, mal schauen. Vllt mach ich es damit mal...

Aber läuft der Prozi irgendwie langsamer wenn er nur als 1800 erkannt wird aber trozdem die richtige Ghz zahl des 3200 hat!?


MfG
Und herzlichen dank für eure antworten;) Die seite ist sehr nett... empfehle ich weiter ;)
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Kein Zugriff auf Draytek Vigor 3200 Weboberfläche

gelöst Frage von halingtonRouter & Routing18 Kommentare

Hallo zusammen, ich habe einen Kunden mit einer Draytek Vigor 3200. Ein Netzwerk-Scan liefert zurück, dass die Vigor die ...

CPU, RAM, Mainboards

AMD Athlon X2 64 5200 B wird als AMD Processor model unknown erkannt (BIOS + WIN)

Frage von 122573CPU, RAM, Mainboards6 Kommentare

Hallo, sein schon immer wird der Amd Athlon X2 64 5200 als Amd processor model unknown erkannt. Er wurde ...

Server-Hardware

Maxdata Platinum 3200 I M7, Intel embedded raid ii, Softwareraid, 2012R2, Treiber

Frage von Marc7719Server-Hardware

Hallo Zusammen, ich habe hier einen etwas "betagteren" Server laufen, der mir ein bisschen Kopfzerbrechen bereitet. Es geht um ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 13 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 16 StundenAdministrator.de Feedback11 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...