Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

A7V880 und Athlon 3200

Mitglied: Crav3X

Crav3X (Level 1) - Jetzt verbinden

07.06.2006, aktualisiert 08.06.2006, 4937 Aufrufe, 6 Kommentare

Athlon +3200 wird auf A7V880 nur als +1800 erkannt (obwohl tatsächliche Ghz zahl)

Hallo,

ich bräuchte da mal einen rat...

So habe nach langer zeit mein altes Asus A7v880 aus gepackt und eingebaut.. hatte nie probleme damit... (bis auf einmal aber wurde ersetzt):P

so, habe mein Athlon 3200 eingebaut... erst wurde er als 1800 mit 1,4 Ghz erkannt...

dann schnell ins Bios und und FSB einstellen... (166) ist eingestellt... daher auch die RICHTIGEN 2,3 Ghz die der 3200 wirklich hat... aber immer noch zeigt der mir ein 1800 an.

mit 166... sollte das ja 333 Mhz FSB sein.. aber warum erkennt der die CPU nicht?

mach ich 200 (400) fsb, geht der rechner garnicht mehr an.. (clear CMS:P )

ja... was anderes fällt mir so nicht ein. Wat machen wir denn da?

Everest sagt mir auf einer seite der CPU Info richtig 3200... auf der anderen Info seite dann aber wieder 1800... kurz gesagt,.. der will mich verarschen...


So, ihr seid die Pro´s hier... bidde some infos for me ;)

THX

Crav
Mitglied: Raphael
07.06.2006 um 15:07 Uhr
Hast du ein aktuelles Bios drauf? müsstest due evtl. updaten ...
Bitte warten ..
Mitglied: Crav3X
07.06.2006 um 15:59 Uhr
hmm... nein, ist Bios Version vom werk... halte auch nicht viel vom Bios Updates...

Ich mein, früher wurde der Gleiche Prozessor auch auf dem Gleichen Board funktioniert... (oder sollte ich eher Selben sagen) :P

hmm... ich hatte früher auch das problem gehabt aber nach dem FSB einstellen ging es...

Sonst noch wer ein kleinen Tipp für nen Ahnungslosen Möchtegern IT System Elektroniker!? :P

so [Thx Raphael... weißte noch was anderes!?]
Bitte warten ..
Mitglied: 27546
07.06.2006 um 18:33 Uhr
Hallo, Jumpereistellung für FSB ist richtig? der 3200 XP hat 2,2 GHz und ein Biosupdate ist bei dem Board nicht verkehrt hat meinen 3200 erst nach Biosupdate richtig erkannt. mfg
Bitte warten ..
Mitglied: Crav3X
07.06.2006 um 19:22 Uhr
bei dem Board gibt es kein Jumper... früher hat es doch auch funktioniert... also muss es was anderes geben als Bios Update...
Bitte warten ..
Mitglied: 27546
07.06.2006 um 19:40 Uhr
Hallo, da hast du Recht, ich habe das verwechselt mit dem Jumper für die CPU- vCore, gleicher Speicher ist auch drin, richtige Slot´s ,C-mos- Reset und Batterie mal raus, man kann so ein Board auch durch statische Aufladung killen. mfg

P.S.: was ist schlimm an einem Bios-update ist bei Asus sowieso Narrensicher
Bitte warten ..
Mitglied: Crav3X
08.06.2006 um 12:47 Uhr
eigentlich habe ich kein Probelm mit Bios Updates... habe ich oft genug gemacht...
Aber kennt jemand die situation, alles hat wenigstens etwas funktioniert, dann versucht man es mit nem Bios Update und Nothing funktioniert mehr

Naja, ist nur der aufwand der mich daran stört falls es zu komplikationen kommt. Hasse übrigens Floppy laufwerke
hab keins drin, und bin zu faul zum regal zu gehn und mir eins einzubauen... :P

Naja, mal schauen. Vllt mach ich es damit mal...

Aber läuft der Prozi irgendwie langsamer wenn er nur als 1800 erkannt wird aber trozdem die richtige Ghz zahl des 3200 hat!?


MfG
Und herzlichen dank für eure antworten;) Die seite ist sehr nett... empfehle ich weiter ;)
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Kein Zugriff auf Draytek Vigor 3200 Weboberfläche

gelöst Frage von halingtonRouter & Routing18 Kommentare

Hallo zusammen, ich habe einen Kunden mit einer Draytek Vigor 3200. Ein Netzwerk-Scan liefert zurück, dass die Vigor die ...

CPU, RAM, Mainboards

AMD Athlon X2 64 5200 B wird als AMD Processor model unknown erkannt (BIOS + WIN)

Frage von 122573CPU, RAM, Mainboards6 Kommentare

Hallo, sein schon immer wird der Amd Athlon X2 64 5200 als Amd processor model unknown erkannt. Er wurde ...

Server-Hardware

Maxdata Platinum 3200 I M7, Intel embedded raid ii, Softwareraid, 2012R2, Treiber

Frage von Marc7719Server-Hardware

Hallo Zusammen, ich habe hier einen etwas "betagteren" Server laufen, der mir ein bisschen Kopfzerbrechen bereitet. Es geht um ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 7 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 9 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 10 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen19 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...