Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst A7V880: Flash nicht möglich...

Mitglied: Baerle

Baerle (Level 1) - Jetzt verbinden

03.09.2006, aktualisiert 04.09.2006, 4469 Aufrufe, 5 Kommentare

Hi Jungs,

wir suchten gestern unser ASUS-Board zu flashen ohne Erfolg.

Haben die aktuelle Firmware herrunter geladen und auch dazu das "Update-Programm", aber es will nicht klappen.

Im MSDos wollen wir dann das Update-Prog (aflash221) starten, aber es passiert nichts...

Hatte von euch auch schon dieses Problem!?

Benutzen wir nen falsches Update-Programm??

Danke...!

Lösung des Problems: Über EZ-Flash kann direkt via BIOS geflasht werden - ohne DOS-Disk.
Mitglied: cykes
03.09.2006 um 19:14 Uhr
Hi,

habt ihr von einer DOS Bootdiskette gestartet oder es von der Eingabeaufforderung unter
Windows probiert? Letzteres funktioniert nämlich nicht.

Gruß

cykes
Bitte warten ..
Mitglied: Baerle
03.09.2006 um 19:23 Uhr
Hi,

haben mit ner Boot-Disk MSDos gestartet...
Bitte warten ..
Mitglied: DaSam
03.09.2006 um 19:28 Uhr
Hi,

was heisst "es passiert nichts"?

keine Ausgaben, keine Fehlermeldung? Muss man das Programm nicht mir Parametern aufrufen, damit man flashen kann?

cu,
Alex
Bitte warten ..
Mitglied: Baerle
03.09.2006 um 21:21 Uhr
bei aflash.exe konnte er den bios-hhok nicht finden, bei afudos sollte zwar mit dem schalter "/i" das rom-file ansteuern, aber selbst bei der eingabe des korrekten schalters zog er die rom-datei nicht hoch und produzierte immer wieder dieselbe steueranweisung.


viele grüße

bärle
Bitte warten ..
Mitglied: cykes
04.09.2006 um 08:31 Uhr
Hi,

ist im aktuell laufenden BIOS denn das Flashen erlaubt? Wenn es im BIOS keinen Schalter
dafür gibt, ist der passende Jumper auf dem Board auf "enable" gesetzt?

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Tp-Link Tl-Wr740n (ddwrt): Flashen nicht möglich

Frage von debutantRouter & Routing21 Kommentare

Hallo, habe folgendes Problem. Ich habe eine ddwrt version von 2013 drauf. Jetzt versuche ich die originale Firmware draufzuspielen. ...

Webbrowser

IE11 ohne Flash

Frage von mexxWebbrowser12 Kommentare

Hallo zusammen, auf Grund der zahlreichen Sicherheitslücken im Adobe Flash, welche ja leider auch durch Updates gerne mal wieder ...

LAN, WAN, Wireless

Cisco Config nur im Flash

gelöst Frage von YannoschLAN, WAN, Wireless10 Kommentare

Hallo zusammen, hier nochmal eine Frage vom alten Cisco-Profi immer wenn ich bisschen was Configuriere und die ASA dann ...

Firewall

Watchguard X700 flashen

Frage von uridium69Firewall8 Kommentare

Hallo zusammen Die jetzige Firewall X700 mit Fireware 7xx etwas lässt sich nicht mehr booten, vermutlich ist das Gerät ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 10 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 19 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 20 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...