Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abit AN7 UDMA nicht aktivierbar!

Mitglied: Breee25

Breee25 (Level 1) - Jetzt verbinden

24.11.2004 um 21:46 Uhr, 3838 Aufrufe

Kein UDMA bei Primary IDE möglich (Board Abit AN7)

Hallo alle zusammen!
Hab ein richtig derbes Problem:
Mein Board, ein vor ca. 6 Mon(?) gekauftes (also relativ neues) Abit AN7 lässt sich partout nicht dazu bewegen, mal UDMA zu aktivieren.
Komisch ist, dass der UDMA auf dem Secondary IDE geht aber aufm Primary nicht.
Hatte schon Win2K und XP drauf (momentan win2k sp4), aber bei keinem ließ sich mit irgendwelchen Softwareeinstellungen irgendwas richten.
Deshalb poste ich mein Problem jetzt mal hier, vielleicht hat ja jemand das selbe Problem, oder ne gute Idee,
man kann ja nie wissen.

Gut, vielen Dank schon mal im Voraus, mfg Breee
Ähnliche Inhalte
LAN, WAN, Wireless
Cisco 2950 MDIX-Auto nicht aktivierbar
Frage von Windows10GegnerLAN, WAN, Wireless7 Kommentare

Hallo, da der 2. 2950 zu einem DAU soll, muss da irgendwie MDIX laufen. Ich habe hier: dokumentation dazu ...

Festplatten, SSD, Raid

Unterstützt die Adaptec 1200 A (Highpoint-Chip) kein UDMA-100?

gelöst Frage von grottyFestplatten, SSD, Raid2 Kommentare

Vor ca. 10 Jahren hatte ich so eine Karte in einem Windows-PC stecken, und hab sie einfach als IDE-Erweiterungskarte ...

Windows 10

Windows 10 mit dem GenuineTicket.xml auch nach dem 29. Juli 2016 gültig oder aktivierbar?

Frage von sireivenWindows 101 Kommentar

Sehr geehrte Administrator Members Mit einem kleinen Trick kann man auf aktivierten Windows 7 Clients das Tool gatherostate.exe ausführen, ...

Microsoft Office

MS Office 2013 Volumenlizenz mehrmals aktivierbar auf gleichem PC?

gelöst Frage von baldrianforteMicrosoft Office2 Kommentare

Hallo, ich habe mir bei zeytech.de eine MS Office 2013 Pro Plus Lizenz gekauft. Erst nach dem Kauf erhielt ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 4 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 4 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 7 StundenCMS4 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet15 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1015 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...