Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abwesenheits Assistent OL 03 OL 10 geht nicht

Mitglied: Redryder

Redryder (Level 1) - Jetzt verbinden

31.07.2013 um 09:21 Uhr, 1532 Aufrufe

Hallo community,

ich stehe vor einem sehr verwirrenden Problem, Wir haben hier OL 03, OL 07 und OL 10 an Exchange 2010 im Einsatz.

Bisher hatte der Abwesenheits Assistent bei allen gut funktioniert.
Gestern beschwerte sich ein User, dass Mails nicht weitergeleitet werden. Beim "abwesenden User" (OL10) was allerdings der Assi eingeschalten und alle Regeln aktiv..... trotzdem wurden weder M;ails weitergeleitet noch Antworten versendet. Das Problem wurde über eine feste regel im OL provisorisch gelöst.

Heute hatte ich das ganze bei mit meinem OL versucht (OL 03). Bei mir werden die Mails auch nicht weiter geleitet und auch die automatische Antwort Mail wird nicht ausgelöst. Bei 2 Weiteren Ol's ist der Assistent eingeschalten und auch die Weiterleitung funktioniert, aber es wird keine Antwortmail verschickt.
Einen Kollegen habe ich, der momentan auch im Urlaub ist, seinen OOF aktiv hat und bei dem alles wie es sein soll funktioniert (Weiterleitung und Antwort Mail). Wir versenden die Antworten nur intern.
Hatte jemand ein ähnliches Problem oder weiss jemand, an was das liegen könnte? Unser Systemhaus ist im Momnet auch überfragt.
Ähnliche Inhalte
Outlook & Mail

OL 2010 Abwesenheit kann nicht gesetzt werden

Frage von xbast1xOutlook & Mail

Hallo, folgende Problematik: Benutzer hat zwei Postfächer im OL eingebunden, Postfach A und Postfach B. Bei Postfach A konnte ...

Exchange Server

Outlook 2010 - Exchange 2010 - Abwesenheits notiz geht nicht

gelöst Frage von jensgebkenExchange Server86 Kommentare

Hallo Gemeinschaft, habe ein W7 Prof Rechner und ein Exchange 2010 - Client ist in einer Domäne Wenn ich ...

Windows Netzwerk

Windows 10 RDP geht nicht

Frage von FiaskoWindows Netzwerk21 Kommentare

Moin zusammen, wie ich leidlich feststellen musste, kann ich nicht mehr via RDP auf meinen Rechner zugreifen. Ich habe ...

Windows Server

Server repliziert nach Abwesenheit nicht mit seinen Partnern

Frage von Atti58Windows Server20 Kommentare

Hallo an das Forum, ich habe folgendes Problem: Umgebung: eine Windows SBS / 2008 - Domäne mit fünf Standorten, ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...