Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Abwesenheitsagent outlook 2003 und exchange2007

Mitglied: didi60

didi60 (Level 1) - Jetzt verbinden

29.07.2011 um 13:13 Uhr, 3344 Aufrufe, 12 Kommentare

extern klappt das nicht

externe bekommen keine Abwesenheitsmeldung.
Ich habe auch schon im Server folgende Einstellung gemacht bei beiden Domänen.
aber irgendwie klappt das auch nicht.
Was kann ich noch tun?

cdd1d4faa807b4c8aded3953df4663be - Klicke auf das Bild, um es zu vergrößern

Vielen Dank in Voraus
mfg
didi
Mitglied: Xaero1982
29.07.2011 um 14:09 Uhr
Dir auch kein Hallo,

vielleicht gibst du uns mal ein paar Infos was du gemacht hast?!

Wo wurden die Abwesenheitsnachrichten eingestellt?


VG
Bitte warten ..
Mitglied: didi60
29.07.2011 um 15:51 Uhr
Hallo,
ok sorry.
ich habe im outlook 2003 unter extras den Abwesenheits-Assistenten aktiviert
intern kommt die meldung nur eben extern nicht.
Deswegen habe ich diesen Eintrag in der domäne des exchange 2007 Servers gemacht.
hatte ich gegoogelt
Aber das klappt wohl nicht.
Also mein Hilferuf hier
mfg
didi
Bitte warten ..
Mitglied: Xaero1982
29.07.2011 um 17:02 Uhr
Editiert, weil nicht zutreffend und überholt

VG
Bitte warten ..
Mitglied: didi60
29.07.2011 um 17:11 Uhr
Hallo,

also intern funktioniert es doch auch wenn der PC aus ist.
Was macht es für einen Sinn einen Abwesenheitsagenden zu starten und dann den PC anzulassen das Büro nicht bestzt ist.
VG
Bitte warten ..
Mitglied: Xaero1982
29.07.2011 um 17:51 Uhr
Erneute Korrektur - du hast ja 2003

Was sagt denn der Exchange in der Nachrichtenverfolgung? Geht da was raus?

Edit: http://www.mcseboard.de/ms-exchange-forum-80/exchange-2007-autoresponde ...
Gleiches Problem!

Von wo nach wo sendest du denn?

VG
Bitte warten ..
Mitglied: didi60
29.07.2011 um 20:07 Uhr
Hallo,
der test wurde von extern, gmx gamacht. Kommt keine Abwesendheitsnachricht.
Intern kommt diese von client zu cleint
vg
Bitte warten ..
Mitglied: Xaero1982
29.07.2011 um 20:32 Uhr
Hi,

hast du den Dienst nach der Einstellungsänderung denn neu gestartet?

VG
Bitte warten ..
Mitglied: didi60
29.07.2011 um 20:36 Uhr
hi,
welche Dienst, wie heißt der denn?
Ich hab nur den Eintrag in exchange geändert
vg
Bitte warten ..
Mitglied: didi60
30.07.2011 um 07:09 Uhr
Gute Morgen,

so funktioniert. Wußte leider den Dienst nicht. Hab den Server neu gestartet
Vielen Dank
und schönes WE
VG
Bitte warten ..
Mitglied: didi60
30.07.2011 um 07:10 Uhr
Gute Morgen,

so funktioniert. Wußte leider den Dienst nicht. Hab den Server neu gestartet
Vielen Dank
und schönes WE
VG
Bitte warten ..
Mitglied: Xaero1982
30.07.2011 um 12:02 Uhr
Zitat von didi60:
Gute Morgen,

so funktioniert. Wußte leider den Dienst nicht. Hab den Server neu gestartet
Vielen Dank
und schönes WE
VG

Freut mich ...

VG
Bitte warten ..
Mitglied: didi60
01.08.2011 um 19:39 Uhr
Hallo ,
Also ich werd noch verrückt.
Ging doch am Freitagabend. Heute nicht mehr.
Wo sehe ich denn im Server, wenn eine Abwesenheitsnachricht gesendet werde.?
Rückverfolgung bei dem account bei send?
VG
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange2007 - iPhone - Formatierungsprobleme von Mails

Frage von ArnoNymousExchange Server4 Kommentare

Moin, folgendes Problem besteht laut Usern wohl schon länger, wurde aber jetzt erst an mich herangetragen. Die iPhone-User beklagen, ...

Outlook & Mail

Outlook 2003 startet mehrfach

Frage von achkleinOutlook & Mail5 Kommentare

Hallo, bei einem Freund passiert es seit kurzem, dass während des Arbeitens weitere Instanzen vom Outlook 2003 starten. Im ...

Outlook & Mail

Outlook 2003 Journal leeren

gelöst Frage von ukulele-7Outlook & Mail2 Kommentare

Ich versuche derzeit alte Journal-Ordner in Outlook 2003 zu bereinigen, im Falle meines eigenen Postfaches sind das ca. 10.000 ...

Outlook & Mail

Kein Mailversand mit Outlook 2003

gelöst Frage von gjhammesOutlook & Mail15 Kommentare

Hallo, bis gestern alles OK und ohne Eingriff meinerseits heute kein Mailversand mehr? Der Postausgang steht mit 30 Mails ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...