Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abwesenheitsassistent funktioniert nicht

Mitglied: 32393

32393 (Level 1)

23.10.2006, aktualisiert 24.10.2006, 20227 Aufrufe, 4 Kommentare

Hallo,

ich benutze einen Exchange 2000 Server und als Client Outlook 2003. Ich verzweifel aber am Abwesenheitsassistenten.

Wenn ich ihn einschalte funktioniert er nicht.

Hatte das bei einigen Postfächern schon mal. Da bin ich dann mit Cleansweep drüber gegangen und es hat wieder funktioniert. Aber bei dem einen nicht...

Kann mir da jemand helfen?

Danke

gruß
Mitglied: Kirschi
23.10.2006 um 14:08 Uhr
Das hier http://www.msxfaq.net/konzepte/oof.htm hast Du sicher schon gelesen?

Ist eventuell ein Konto als Standard eingerichtet, welches nicht das Exchange-Konto ist?

Gruß
Andreas
Bitte warten ..
Mitglied: 32393
23.10.2006 um 15:28 Uhr
jup, die seite hab ich schon durch... steht ja aber über fehler net viel drin...

an dem konto kann es nicht liegen. hab das postfach bei mir und bei nem kollegen ins outlook eingehängt und den assi eingeschaltet. ohne erfolg.
Bitte warten ..
Mitglied: Kirschi
24.10.2006 um 12:17 Uhr
Hast Du schon mal versucht per OWA an die Einstellung heranzukommen?

Noch ein Link: http://support.microsoft.com/kb/174045/DE/ (ist sicher das, was Du oben schon beschrieben hast)

Sonst geht vielleicht der schlimmste Weg: Konto exportieren, löschen, neu anlegen, importieren...
Bitte warten ..
Mitglied: 32393
24.10.2006 um 14:17 Uhr
vorm löschen kraus ich mich noch en bissel davor...
clean sweep hab ich probiert.
owa ebenfalls...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Abwesenheitsassistent keine Umlaute
Frage von Rod160Outlook & Mail1 Kommentar

Hallo liebe Administratoren, habe folgendes Problem: unser Abwesenheitsassistent gibt nach extern keine Umlaute aus, intern funktionieren die Umlaute problemlos. ...

Exchange Server
Abwesenheitsassistent Exchange 2007
gelöst Frage von a.duerr.nasdoExchange Server2 Kommentare

Guten Tag, ich habe beim SBS 2008 das Problem das 2 von 8 Clients immer wieder den Abwesenheitsassistenten nicht ...

Outlook & Mail

Problem mit Abwesenheitsassistent - Outlook 2007

gelöst Frage von GWPC1989Outlook & Mail2 Kommentare

Hallo Zusammen, mir ist bewusst, dass dieses Problem schon des Öfteren behandelt wurde. Jedoch kam Ich immer noch nicht ...

Exchange Server

Exchange 2010 - Regel mit Abwesenheitsassistent

gelöst Frage von KraehahnExchange Server10 Kommentare

Hallo Admins, ich habe ein Problem in meiner Organisation und würde gerne mal wissen, wie Ihr das bei Euch ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 2 TagenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 3 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 3 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1015 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...