Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acer 5652 AWlmi Notebook schaltet bei Beanspruchung aus

Mitglied: riggersen

riggersen (Level 1) - Jetzt verbinden

13.03.2008, aktualisiert 23.03.2008, 5003 Aufrufe, 3 Kommentare

Ich habe seit längerem das Problem das mein Notebook wärend ich ein etwas anforderndes Programm ausführe, ob 3D-Anwendung oder Download-Programm, sich einfach abschaltet, also ob der Strom plötzlich weg wäre. Seit dem ich mal Windows Vista zwischendurch installiert hatte (das notebook wurde mit XP Home ausgeliefert), ging auch der sound eine weile nicht richtig (vielleicht hängt es damit zusammen). Der Acer Support schickt mir bei Anfarge auch gleich einen UPS- Aufkleber zu.....
Naja, mag vielleicht auch daran liegen das meine Garantie schon abgelaufen ist.

Jemand ne Idee ? Danke im Voraus




PS: Aktuell hab ich wieder Windows XP Professionell installiert
Mitglied: Arkham
15.03.2008 um 14:22 Uhr
Huhu riggersen,

Das Gleiche Problem hatte ich mit meinen PC, die Lösung ist sehr sehr einfach .

Nimm deinen Staubsauger zur Hand und stell ihn auf die Niedrigstesaugstufe, dann halt ihn an deinen Lüfter und lass ihn so Ca 10 - 20 Sek Saugen, damit wird der ganze Schmutz aus deinen Lüfter rausgesaugt, dannach Funktioniert er wieder Einwandfrei

Mit freundlichen Grüßen

Andi
Bitte warten ..
Mitglied: riggersen
22.03.2008 um 17:42 Uhr
hat leider nichts gebracht, es hargelt immernoch abstürze....
Bitte warten ..
Mitglied: Arkham
23.03.2008 um 09:42 Uhr
Hmm, es könnte auch an der Kühlpaste liegen, Kühlpaste ist nicht so Teuer.
Ich würde mal zu meinen "EDV Spezialist" gehen, und ihn nach Kühlpaste Fragen.


Mit freundlichen Grüßen

Andi
Bitte warten ..
Ähnliche Inhalte
Benchmarks

Acer Notebook färt nicht mehr hoch - Startbildschirm

gelöst Frage von AmatuerBenchmarks5 Kommentare

Hallo zusammen, das Acer Notebook fährt nicht mehr hoch. Ich komme auch damit nicht mehr ins Bios (keine Garantie ...

Peripheriegeräte

USV schaltet sich immer wieder ab

gelöst Frage von BadgerPeripheriegeräte8 Kommentare

Hallo Leute, ich habe leider ein Problem mit einer USV, wo ich eure Hilfe benötige: Die USV schaltet sich ...

Notebook & Zubehör

Öffnen eines Acer Aspire 7739

gelöst Frage von ThorgeonNotebook & Zubehör2 Kommentare

Grüß Gott liebe Gemeinde, Wie im Titel erwähnt versuche ich ein Acer Aspire zu öffnen aber leider will der ...

Hardware

Mein alter PC schaltet sich immer aus dem Nichts aus

gelöst Frage von ScoorpynHardware6 Kommentare

Hallo leute ich habe meinen alten PC mit Windows XP rausgekramt für meinen Vater, weil er einen übergangs PC ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 6 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 19 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...