Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ACPI Bluescreen seit Neuinstallation von Windows XP

Mitglied: aced

aced (Level 1) - Jetzt verbinden

22.08.2007 um 12:36 Uhr, 5075 Aufrufe

Windows XP booted nicht mehr seit Neuinstallation nach Windows Vista Ultimate x64

Hallo an alle,

Ich habe jetzt seit längerem ein Problem, welches mich wirklich zur Verzweiflung führt und ich versuche es einmal hier und hoffe mir kann jemand dabei helfen.


Folgendes Szenario:

Da ich ein sehr entdeckungsfreudiger User bin, habe ich mir auf meinen Rechner Windows Vista Ultimate x64 aufgespielt um dies mal ein wenig auszutesten. Zuvor habe ich alle Platten meines Rechners formatiert, da ich schon längere Zeit eine neue Partitionierung wünschte und somit auch meine altes Betriebssystem Windows XP Prof. SP2 gelöscht habe.
Die Installation von Windows Vista verlief ohne Probleme und das System läuft an sich auch mehr oder weniger reibungslos. Damit ich meine alten Programme trotzdem weiterhin in vollem Umfang nutzen kann, habe ich mir Windows XP auf eine seperate Partition parallel zu Windows Vista installiert. Anfangs macht dies auch keine Probleme aber nach einer gewissen Zeit,

bekomme ich einen Bluescreen mit der Fehlermeldung, dass mein Mainboard kein ACPI unterstützt und ich ein Biosupdate machen soll etc. -> gemacht, getan -> keine Veränderung. Sogar nach zweimaliger Neuinstallation von Windows XP tritt das Problem weiterhin auf. Nach langem Lesen und Welzen von Forenbeiträgen, bin ich auf die Lösung gestoßen, dass es am RAM liegen könnte. Da ich 2 Riegel verbaut habe und wirklich nicht davon ausgehe, dass beide auf einen Schlag abgeraucht sind, habe ich jeweils einen herausgenommen, das Problem besteht allerdings weiterhin. Somit kann ich also einen defekten Ram ausschliessen.

Merkwürdig ist auch, dass das Problem erst seit einer Neuinstallation auftritt, da ich dieses Problem noch NIE zuvor hatte. Es wäre also naheliegend, dass es ein Softwareproblem ist und kein Hardwarefehler.


Hier noch meine Systemkonfiguration;

Athlon64 FX-60
2x 1GB Kingston HyperX
2x Geforce 9700GTX TDH Myvio

Windows Vista Ultimate x64 und Windwos XP Professional x32 SP2




Das ist mein letzter Anlaufversuch, bevor ich darüber nachdenke mir einen neuen Rechner zu kaufen, ich hoffe also es kann mir jemand helfen.


Mit freundlichen Grüßen,
aced
Ähnliche Inhalte
Windows 7

Fehlermeldung-Bluescreen bei Windows 7 Neuinstallation

gelöst Frage von activityWindows 72 Kommentare

Hallo liebe Gemeinde, ich bin neu hier u weiß daher nicht ob ich für meine Frage einen neuen Thread ...

Windows XP

Bluescreen bei neuer Windows XP CD

gelöst Frage von Netzwerkspezi95Windows XP20 Kommentare

Moin liebe Community, ich habe folgendes Problem: und zwar hatte ich bei einem Rechner das Problem "DISK BOOT ERROR ...

Windows 10

Windows 10 - Reparatur oder Neuinstallation

gelöst Frage von daho2016Windows 1017 Kommentare

Hallo Zusammen, habe folgendes Problem: Mein Bruder hat bei seinem Windows 10 Rechner das Problem, dass beim Start eine ...

Windows 7

Windows Lizenzcode ungültig nach Neuinstallation

gelöst Frage von MohrSysWindows 724 Kommentare

Hallo, ich hätte mal wieder ein kleines Problem: Ich habe ein Notebook mit Windows7, welches extrem langsam geworden ist. ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...