Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ACPI funktioniert nicht mehr

Mitglied: schrecke

schrecke (Level 1) - Jetzt verbinden

11.11.2007 um 15:08 Uhr, 3660 Aufrufe

Ich

ich bin grad dabei beim Windows XP neu zu installieren und jedes mal wenn ich fertig bin damit, hab ich keine ASPI-Funktionen mehr. Ruhezustand, Standby - alles geht nicht mehr.

Ist ein SN25P, 3 x Smasung SATA2 250er Platten, 2 davon im RAID0 (die andere schalte ich zur Installation immer ab)
S-ATA-Samsung-Brenner.

Das interessante ist, die Probleme hatte ich noch nie. Ich hab schon etliche Male Win XP installiert, nie Probleme.
Nun hab ich vor kurzem den S-ATA Brenner rein gehauen und halt heute neu installiert - jetzt hab ich die Problem. CMOS hab ich mal gelöscht, ändert nix.

Szenario: Installation mit SATA-Brenner. Installation funktioniert einwandfrei, Windows bootet, fährt jedoch nicht mehr herunter und bleibt hängen. Ruhezustand und Co gibts nicht.

Nun hab ich mein alten Brenner dran gehangen - P-ATA. Installation einwandfrei, Windows bootet, aber auch hier kein Ruhezustand, standby und co. Jedoch fährt Windows ohne Probleme herunter!!! Hää?

Im BIOS hab ich alles getestet, ACPI-Mode 1 oder 3, bringt alles nix.

Was kann ich noch machen?

thx euch

edit: achja, aktuelle MainBoard-Treiber von Shuttle und dann von nVidia selbst hab ich drauf gemacht.
Ähnliche Inhalte
Windows 10

Inaccessible Boot Device nach ACPI-Problem

gelöst Frage von tomue58Windows 10

Hallo an Alle! Konstellation: Laptop Medion MD 96380 mit 4 GB HS, 512 GB SSD, Dualbootsystem Windows 10 Pro ...

Sicherheits-Tools

Sandox - wie funktioniert das?

Frage von Maxxx01Sicherheits-Tools8 Kommentare

Hallo, kann mir jemand bzgl. einer Sandbox (Sandboxie) erklären wie das funktioniert? a) Kann ein am (Windows) PC bereits ...

Verschlüsselung & Zertifikate

Wie funktioniert eine Vollverschlüsselung?

gelöst Frage von JohnMcClaneVerschlüsselung & Zertifikate6 Kommentare

Hallo zusammen, ich würde gerne verstehen wie eine Vollverschlüsselung z.B. mit TrueCrypt oder Bitlocker eigentlich funktioniert. Was ich nicht ...

Microsoft Office

Webabfrage funktioniert nicht

Frage von Druide83Microsoft Office4 Kommentare

Hallo Comunity, ich habe gerade ein Problem. Ausgangssituation: Ich muss jede Woche Montag manuell auf unseren Aerohive und eine ...

Neue Wissensbeiträge
Humor (lol)
Wieder mal DSGVO
Information von brammer vor 8 StundenHumor (lol)2 Kommentare

Mal was zum Lachen: Der Countdown zur Datenschutz-Grundverordnung läuft. Ab 25. Mai sollte man folgende Regeln beachten: Visitenkarten nur ...

Router & Routing

Cisco Talos deckt riesiges Router- und NAS-Botnetz auf

Tipp von Bosnigel vor 8 StundenRouter & Routing

Anscheinend kommt da wieder was auf uns zu: Gruß Bosnigel

SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 1 TagSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 1 TagDatenschutz6 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless45 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML31 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
Frage von SoccerdeluxDatenschutz27 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...