Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Backup Recovery 10 Umstellung (Probleme)

Mitglied: 49144

49144 (Level 1)

16.03.2010 um 16:38 Uhr, 4731 Aufrufe

Nach der Umstellung von einer dezentralen Sicherung mit ATI 9.1 Echo auf ABR10 tauchen verschiedene Probleme auf.

Hallo und guten Tag,

wir hatten auf circa 25 Maschinen den Agent installiert und über einen Diensteserver mit der MMC administriert bzw. lokal Tasks geplant. Gesichert wurde/wird auf einen openfiler. Die Bereinigung erfolgte über ein Script welches die Sicherung immer einen Ordner weiterschob und dann je nach Einstellung löschte.

Jetzt haben wir das ganze auf ABR 10 umgestellt. Der Diensteserver beinhaltet jetzt den StorageServer, den StorageNode und die MMC. Die Datenbank liegt auf einer anderen physikalischen Maschine, die Depots sind auf dem openfiler angelegt.

Die Sicherung läuft nun seit zwei Tagen wieder stabil. Im Moment teste ich die Rücksicherung mittels BootCD. Hier kann ich nur noch über den StorageNode Archive auswählen, die Auswahl des richtigen TIB-Files auf dem openfiler ist nicht praktikabel (kein Klartextdateinamen). Wenn der Diensteserver ausfällt ist eine Rücksicherung ein wirkliches Problem - vielleicht sollte man diesen virtualisieren. Ein weiterer wichtiger Punkt, die Rücksicherung dauert jetzt in etwas 3-4 mal so lange wie unter 9.1.

Hat jemand gleiche Erfahrungen gemacht?

Vorab vielen Dank
Ähnliche Inhalte
Backup

Acronis Backup und Recovery - Alternative von Symantec

Frage von EZimmerBackup3 Kommentare

Hallo, wir nutzen aktuell noch Acronis Backup & Recovery. Ich möchte aber auch eine Lösung von Symantec umsteigen. Leider ...

Backup

Acronis Backup and Recovery - Benutzerrechte fürs Backup

gelöst Frage von JohnDorianBackup2 Kommentare

Hallo Brüder und Schwestern, ich will in meinem AD verstärkt mit Service-Usern arbeiten, da ich den Domänen-Admin nur noch ...

Backup

Acronis Backup macht Probleme

Frage von PharaunBackup20 Kommentare

Hallo, Wir haben bei uns Acronis Backup und Recovery 11 im Einsatz. Das Backup mit Acronis macht uns hier ...

Backup

Acronis Recovery lässt Backup-Pläne nachstarten

gelöst Frage von AntonosBackup5 Kommentare

Hallo! Problem 1 Nach einer System-Wiederherstellung wird auch Acronis auf einen früheren Zeitpunkt zurückgesetzt. Pflichtgemäß lässt Acronis die seit ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 18 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...