Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Enterprise Server 8.0

Mitglied: zeroblue2005

zeroblue2005 (Level 2) - Jetzt verbinden

30.07.2006, aktualisiert 17.10.2012, 4398 Aufrufe, 9 Kommentare

Hallo Zusammen,

ich weis, dass diese Frage schon mal gestellt wurde hier: https://www.administrator.de/forum/acronis-enterprise-connectet-nicht-zu ...

Jedoch eine Brauchbare Antwort gibt es wohl nicht. Folgendes Problem:

Win. Server 2003 als DC. Hier ist Acronis Server installiert. Mit der M- Konsole ist möglich eine Verbindung herzustellen um den Agend zu installiern. Wenn ich jedoch nach dem neustart des Clients versuche mich mit den Client über die M- Konsole zu verbinden bekomme ich immer diese Fehlermeldung (siehe Bild). Ich habe schon fast alles verucht, aber irgendwas läuft falsch.

hat jemand einen TIP????


Danke Mike

1bb9ee5726ed33609303adabc18e9df0-acronis - Klicke auf das Bild, um es zu vergrößern
Mitglied: 16568
31.07.2006 um 00:04 Uhr
Okay, jetzt mal folgendes "Lösungsangebot"

Kannst Du von jedem Schritt Deiner Vorgehensweise einen Screenshot machen?

Ich bin so "rein zufällig" ( ) Acronis-Partner, und wenn Du das im Anschluß nicht zum Laufen kriegen solltest, so sollte Acronis so fair sein, und ein kostenloses Update sponsoren; und wenns mit der 9er auch nicht geht, dann hast Du wirklich irgendwo Deinen Server/Client verwanzt -> neu aufsetzen...


Lonesome Walker
Bitte warten ..
Mitglied: Yorvik
31.07.2006 um 10:17 Uhr
das selbe Problem hatte ich in unserer Domäne früher auch... Ist wohl ein Richlinien-Problem!! Nachdem vor einigen Monaten unser DC unangekündigt ins Nirvana entglitten ist, hab ich einen neuen DC virtuallisiert aufgesetzt und diesmal die Richtlinien selbst angelegt. Jetzt funktionert es ohne probleme... hatte vorher auch das Netz nach einer Lösung durchstöbert und nix (incl. Acronis selbst) gefunden!! Leider kann ich nicht genau sagen welchen Eintrag genau in den Richtlinien das Problem auslöst... Schau halt mal genau nach und Probiere vorsichtig einige Dinge aus!!! Wenn es klappt poste bitte die genau Ursache...

mfg

~=>YoRViK<=~

PS: mit Acronis 9 hast du übrigens das selbe Problem!!! Habe damals auch an das Allheilmitte "Update" gedacht!! Naja, Satz mit X...
Bitte warten ..
Mitglied: zeroblue2005
31.07.2006 um 14:14 Uhr
Danke für die Antworten, nur warum soll ich die Dom jetzt neu machen? wegen des scheiss Images Servers? Ne dann mach ich das lieber manuel oder lass mir was anderes einfallen. es muss doch ne lösung geben. schade das du nicht weist welche Police das gewesen ist!

Was ist den mit dem Support von Acronis die müssten das Problem doch kennen oder nicht?

mfg Mike
Bitte warten ..
Mitglied: Yorvik
31.07.2006 um 14:20 Uhr
guter Witz mit dem Support

Also die Domäne wurde ich auch auf gar keinen Fall neu Aufsetzen wenn es nicht umbedingt sein muss... Was ich meinte war zu schauen welche Richtline dafür verantwortlich sein kann und dieses dann vorsichtig auszutesten. Habe mich als das Problem behoben war einfach über diesen Nebeneffekt gefreut, aber auch nicht weiter nachgeforscht... das müsstest Du dann jetzt in Deiner Struktur tun =) nun ja, "Waldmanns Heil" wünsche ich Dir...

~=>YoRVik<=~
Bitte warten ..
Mitglied: zeroblue2005
31.07.2006 um 15:09 Uhr
Waldmanns dank, aber du bist ja lustig das System bzw. der DC setzt selber zich Policy und die paar die ich gesetzt habe sind standart ordnerumleitung usw. wo soll ich da ansetzen ??? ich weis nicht mal wo ich anfangen soll!


Mike
Bitte warten ..
Mitglied: Yorvik
31.07.2006 um 15:19 Uhr
eine Idee hätte ich noch - setz doch schnell nen neuen DC in einer virtuellen Umgebung mit nem client auf ... vielleicht hast Du ja auch noch einen virtuellen den Du nutzen kannst. Schau Dir an ob es geht und wenn ja, vergleiche die Unterschiede zu Deinem Realsystem...
Das die virtuelle Umgebung netzwerktechnisch getrennt von Deiner realen sein sollte ist logisch...

~=>YoRViK<=~
Bitte warten ..
Mitglied: 16568
31.07.2006 um 16:10 Uhr
Diese Idee ist mit 5 Sternen zu bewerten;
auch wenn sie nicht immer einfach/schnell zu bewerkstelligen ist...


Lonesome Walker
Bitte warten ..
Mitglied: zeroblue2005
31.07.2006 um 17:21 Uhr
Ja ist ne super idee das vergleicher wird zwar dauern aber immerhin ein anfang!
Bitte warten ..
Mitglied: Yorvik
01.08.2006 um 07:57 Uhr
Wenn Du den Fehler gefunden hast, poste ihn bitte hier rein... es gibt sicher noch einige Admins mehr die genau das Problem mit Acronis haben.

~=>YoRViK<=~
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Computerauthentifizierung im Enterprise-WLAN mit einem NPS-Server

Frage von Philipp711LAN, WAN, Wireless11 Kommentare

Hi Leute, ich spiele gerade ein wenig mit einem NPS-Server und WPA2-Enterprise herum. Ich möchte keine Nutzer authentifizieren, sondern ...

Windows Server

Server 2008 Enterprise auf Server 2008 Standard zurückstufen

Frage von JonWindows Server2 Kommentare

Hallo Leute! Ich hab heute mal eine etwas andere Frage: Ein neuer Kunde, sein alter EDV-Techniker ist leider verstorben, ...

Windows Server

Server Umzug mit Acronis Backup für Windows Server ?

Frage von achim222Windows Server5 Kommentare

Hallo, es soll ein lokaler Server auf ein Root Server beim Hoster ausgelagert werden. Bei diesem kann man auch ...

Backup

Acronis Backupstrategie

Frage von FA-jkaBackup7 Kommentare

Ich baue gerade einen HyperV-Server auf, auf dem letztendlich 5 virtuelle Maschinen laufen: SBS2011 (Benutzung von Sharepoint und SQL ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Viren und Trojaner
Virus gefunden Mailanhang
Frage von MartyMcFlurry90Viren und Trojaner10 Kommentare

Hallo zusammen, sind eine kleine Firma und mein Virenschutz hat mir heute diese Meldung als Report geliefert. Meiner Recherche ...