Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Ordner im Image nicht zu öffnen

Mitglied: 12551

12551 (Level 1)

07.08.2006, aktualisiert 08.08.2006, 4474 Aufrufe, 6 Kommentare

Hallo,

ich abe folgendes Problem:

Mir ist die Domäne X kaputt gegangen, ließ sich nicht mehr herstellen. Hab alle User in die Domäne Y genommen, alles soweit ok. Nun hatte ich vom Domänen - Controller X ein Image gehabt, auf dem bei einem User ein Verzeichnis war, das er gesondert geschützt hatte. Muß wohl mein Vorgänger erlaubt haben. Nun kann ich das Image mounten, sehe alle anderen Verzeichnisse, nur in dieses eine komme ich nicht hinein und kann auch keine Daten aus diesem Ordner lesen. Fehlermeldung : Auf ......XYZ.... kann nicht zugegriffen werden, Zugriff verweigert. Ich kann machen was ich will, ich komm da nicht rein. Der User hat dort oberwichtige Dinge drin und möchte die Daten haben. Habe zwei Images, bei beiden das Gleiche. Hat einer ne Idee?

Gruß

Hawk
Mitglied: gooogix
07.08.2006 um 17:11 Uhr
Hallo!

Auf dem Verzeichnis rechtsklick und im Sicherheitstab den Administrator hinzufügen.

Gruss
Udo
Bitte warten ..
Mitglied: 12551
07.08.2006 um 17:14 Uhr
geht nicht, kommt die Fehlermeldung : Sie sind nicht berechtigt.........zu ändern oder anzuzeigen. Sie können jedoch die Überwachungseinstellungen ändern. Hatte ich ja schon versucht. Die Überwachungseinstellungen helfen mir aber auch nicht weiter.
Bitte warten ..
Mitglied: gooogix
07.08.2006 um 17:23 Uhr
Sorry, hab den Schritt zuvor vergessen:

Im Sicherheitstab auf Erweitert, dann auf Eigentümer (oder so ähnlich) klicken und dort den Admin auswählen, dann den Haken unten noch setzen und auf OK klicken.

Dann kannst Du den Admin vorne hinzufügen

Gruss
Udo
Bitte warten ..
Mitglied: 12551
07.08.2006 um 17:59 Uhr
Es gibt dort den Ordner Beseitzer nicht. Egal, wo ich dort bin, ich kann nicht den Admin hinzufügen ist ausgegraut
Bitte warten ..
Mitglied: 12551
08.08.2006 um 06:22 Uhr
Nachdem ich die Partition auf eine leere Platte zurückgespielt habe, konnte ich den Besitzer ändern und die Daten kopieren.

Danke an alle Gruß

Hawk
Bitte warten ..
Mitglied: gooogix
08.08.2006 um 08:49 Uhr
Guten Morgen!

Danke, dass Du die Lösung auch mitgeteilt hast.

Gruss
Udo
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis Image in VMWare oder VirtalBox
Frage von bunticBackup1 Kommentar

Hallo, ich habe 2 tib Dateien die mit Acr. 2014 erstellt worden sind,die wollte ich in Virtuelle Machine einbinden ...

Backup
Image mit Acronis Optiplex 3050
gelöst Frage von Huibuh2010Backup4 Kommentare

Hey Leute, ich habe ein Dell OptiPlex 3050 mit Updates usw. versorgt. Davon habe ich via Acronis ein Image ...

Windows 10

Acronis True Image: Ein Image für UEFI und Legacy?

Frage von MatsushitaWindows 106 Kommentare

Hallo Forum, kann mit Acronis True Image ein "neutrales" Windows 10 Image erstellt werden, welches sowohl auf einem UEFI- ...

Vmware

Acronis tib-image in VMware Virtualisieren

gelöst Frage von FortmarVmware8 Kommentare

Hallo, möchte eine eine ältere Festplatte (WinXP) in VMware (unter Win7) laufen lassen. Bin nach folgender Anleitung vorgegengen. Es ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 7 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 8 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 9 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen17 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...