Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Acronis True Image 10 - Kennwortabfrage

Mitglied: Marco-84

Marco-84 (Level 1) - Jetzt verbinden

06.09.2007, aktualisiert 13.09.2007, 13845 Aufrufe, 2 Kommentare

Hallo zusammen,

brauche dringend Hilfe!

Ich habe auf meinem Notebook Acronis True Image 10 installiert. Anschließend habe ich ein komplettes System-Backup erstellt. Als ich danach die Sicherungsdatei öffnen wollte um zu schauen, ob alle Daten drin sind, fragt er mich nach einem Kennwort das ich gar nicht festgelegt habe (Das Feld bei dem Erstellen des Backups, in das man ggf. ein Kennwort eingeben kann, habe ich absichtlich leer gelassen).

Ich bekomme keinen Zugriff drauf.

Anschließend habe ich nochmal ein Backup gemacht, habe dann aber extra ein Kennwort angegeben! Als ich beim Öffnen dieser Sicherungsdatei nach dem Kennwort gefragt werde, gebe ich es ein, aber schon wieder.... "Falsches Kennwort"....

Ich weiß nicht weiter...

Wäre froh, wenn mir jemand helfen könnte!


VG
Marco
Mitglied: DORNI
06.09.2007 um 14:19 Uhr
Bin grade mit dem Acronissupport an ner andern Sache und hab das hier zufällig gelesen er meint du sollst dir nen aktuellen Build auf der Acronisseite unter MyKonto runterladen das problem ist bei einigen älteren Builds bekannt.
Bitte warten ..
Mitglied: Marco-84
13.09.2007 um 13:04 Uhr
Vielen vielen Dank - wenn auch etwas spät

Hat daran gelegen! Nun funktioniert es alles!


VG
Marco
Bitte warten ..
Ähnliche Inhalte
Windows 10

Acronis True Image: Ein Image für UEFI und Legacy?

Frage von MatsushitaWindows 105 Kommentare

Hallo Forum, kann mit Acronis True Image ein "neutrales" Windows 10 Image erstellt werden, welches sowohl auf einem UEFI- ...

Windows Tools

Acronis True Image 2017 + 1TB Cloud Speicher

gelöst Frage von m.reegerWindows Tools8 Kommentare

Hallo zusammen, ich bin in die Verlegenheit gekommen die Software plus 1TB Cloud Speicher für 2 Jahre kostenlos zu ...

Backup

Acronis True Image 2016 - Restore dauert eine Ewigkeit

Frage von ClarissaBackup7 Kommentare

WIN10 Home mit SSD + diverse Harddisks Backup dauert in der Regel: 5 min Restore dauert: ca. 2 h ...

Backup

Alternative zur Clientsicherung mit Acronis True Image 2013?

Frage von AdminKnechtBackup9 Kommentare

Hallo zusammen, wir sichern hier unsere Clients (fast ausschliesslich Win7 Pro) noch mit Acronis TrueImage 2013, in der Regel ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 9 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 12 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...