Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis True Image startet nicht

Mitglied: Mazenauer

Mazenauer (Level 1) - Jetzt verbinden

21.01.2014 um 11:55 Uhr, 4128 Aufrufe, 3 Kommentare

Guten Tag zusammen,

Ich habe ein sehr merkwürdiges Problem über das ich mir jetzt schon lange den Kopf zerbreche.

Bei einem meiner Kunden ist Acronis True Image Echo 10 auf einem Windows 2003 Server installiert. Backup eigentlich simpel, jede Nacht komplette Partition auf ein RDX sichern. Soweit so gut.

Das folgende Problem hatte ich schonmal, damals hatte es sich nach ca. zwei Wochen selber gelöst.

Backup soll um 20:30 Uhr starten. Es startet ganz normal, aber bleibt bei "Partition sperren" hängen. Hängen heisst in diesem Fall, er arbeitet aber es passiert nichts. CPU und Ram werden von der Software beansprucht, aber es geht nicht weiter. Breche ich ab und starte neu läuft es praktisch immer normal durch. Auch abbrechen ist kein Problem, die Software "antwortet" immer.

Fehlermeldungen etc. gibt es absolut keine, was mir leider genau das Problem bereitet.

Evtl. hat jemand ja generell noch eine Idee was man checken könnte.


Gruss,
Christof
Mitglied: Cthluhu
21.01.2014 um 14:48 Uhr
Hi,

1) Gibts im Eventlog irgendwelche Einträge? Insbesonders bzgl Volumenschattenkopie.
2) Dateisystem sicherheitshalber mal mit Checkdisk überprüfen.

mfg

Cthluhu
Bitte warten ..
Mitglied: Mazenauer
21.01.2014 um 19:25 Uhr
Hallihallo,

1. Hab mal Event Log gelöscht und schau heute nochmal. Das Problem ist, auf dem System "kämpfen" 3 VSS Provider. Dies war allerdings schon immer so. VSS Fehler hingegen habe ich keine, lediglich gestartet / beendet Meldungen. Das ist auch das Seltsame: ganz am Anfang hatte ich mit VSS Probleme, dies wurde mir aber durch Time Outs etc. angezeigt.
2. Wie gedacht, alles clean auf D: (zur Sicherheit auch C: getestet - auch clean)
Bitte warten ..
Mitglied: Mazenauer
22.01.2014 um 08:43 Uhr
Guten Morgen,

Also interessanterweise fand ich gestern raus, dass zur Zeit das Backup Starts überhaupt kein VSS Dienst gestartet wurde. Event Log blieb leer. Ich habe nun zum Testen den Acronis VSS Provider auf "automatic" gestellt und auch gestartet. Werde das heute anschauen.

Das kontinuierliche Backup mittels SonicWall Software läuft jedenfalls noch nach dieser Änderung.
Bitte warten ..
Ähnliche Inhalte
Windows 10

Acronis True Image: Ein Image für UEFI und Legacy?

Frage von MatsushitaWindows 105 Kommentare

Hallo Forum, kann mit Acronis True Image ein "neutrales" Windows 10 Image erstellt werden, welches sowohl auf einem UEFI- ...

Windows Tools

Acronis True Image 2017 + 1TB Cloud Speicher

gelöst Frage von m.reegerWindows Tools8 Kommentare

Hallo zusammen, ich bin in die Verlegenheit gekommen die Software plus 1TB Cloud Speicher für 2 Jahre kostenlos zu ...

Backup

Acronis True Image 2016 - Restore dauert eine Ewigkeit

Frage von ClarissaBackup7 Kommentare

WIN10 Home mit SSD + diverse Harddisks Backup dauert in der Regel: 5 min Restore dauert: ca. 2 h ...

Backup

Alternative zur Clientsicherung mit Acronis True Image 2013?

Frage von AdminKnechtBackup9 Kommentare

Hallo zusammen, wir sichern hier unsere Clients (fast ausschliesslich Win7 Pro) noch mit Acronis TrueImage 2013, in der Regel ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 5 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 18 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...