Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Universal Restore - Datenwiederherstellung O.K. - Treiber fehlen!

Mitglied: jackhowdy

jackhowdy (Level 1) - Jetzt verbinden

07.09.2008, aktualisiert 21:45 Uhr, 10751 Aufrufe, 5 Kommentare

Datenwiederherstellung mittels Acronis Image funktioniert unter Safe Mode, leider keine Treiber aufforderung, Tastatur funktioniert im Windows nicht.

Ich möchte von einer alten Maschine einen Windows 2000 Server + Exchange Srv portieren. Die Festplatte des alten Servers scheint einige defekte Sektoren zu haben, jedenfalls sagt mir das Acronis bei der Wiederherstellung im normalen Universal Restore (nicht SAFE MODE).

Die Wiederherstellung klappt i.o. Falle also nicht. Was aber funktioniert ist die Rückspielung im SAFE MODE. Das System bootet danach ordnungsgemäß hoch.

Nur fehlen die Mainboard bez. Chipsatz Treiber - USB (Maus und Tastatur) funktioniert somit nicht.

Wie soll ich weiter vorgehen?!
Mitglied: Supaman
07.09.2008 um 17:00 Uhr
du kannst beim rücksichern des images mit acronis UVR einen suchpfad für speichercontroller treiber angeben, damit sollte das kein problem sein.
Bitte warten ..
Mitglied: jackhowdy
07.09.2008 um 17:03 Uhr
ach und der speicehrcontroller ist das mainboard?
Bitte warten ..
Mitglied: Supaman
07.09.2008 um 21:23 Uhr
unter anderem, zumindest bei den intel treibern ist das so.
Bitte warten ..
Mitglied: jackhowdy
07.09.2008 um 21:45 Uhr
Okay, habe die Dell Treiber CD eingelegt und werde mal schauen was der alles so abscannt. Sollte er den Treiber nicht finden, gibt es wohl keine andere Wahl?!
Bitte warten ..
Mitglied: manfredpohl
09.07.2009 um 13:25 Uhr
Die Wiederherstellung auf anderer Hardware kannst Du mit ShadowProtect von StorageCraft einfach und schnell zustande bringen. Nimm dazu die IT Edition, da gibt es eine kostenlose Testversionen, zu finden unter http://www.storagecraft.eu

Hier noch eine Anleitung für das Hardware unabhängige Wiederherstellen: http://www.storagecraft.eu/fileadmin/documents/productDocumentation/bes ...
Bitte warten ..
Ähnliche Inhalte
Windows 7

Intel Z97 Chipsatz Treiber für Universal Restore von Acronis

gelöst Frage von jayjay0911Windows 79 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich will mal Universal Restore von Acronis testen und habe von einem ...

Windows 7

Acronis True Image 2014 Universal Restore - Treiber anderer Hardware automatisch einbinden

gelöst Frage von hannsgmaulwurfWindows 72 Kommentare

Hallo zusammen, hat jemand Erfahrung mit Acronis True Image, speziell mit dem Wiederherstellen eines Windows 7 Images auf einen ...

Windows 8

Hardwearetausch und Universal Restore - Alle Treiber deinstallieren und richtige Treiber installieren -

Frage von GrinskeksWindows 87 Kommentare

Hallo, aktuell habe ich Probleme nach Backup und Universal Restore auf ein neues Endgerät. Mein Client (Windows 8.1) wurde ...

Hyper-V

Acronis + HyperV Restore

Frage von christianWHyper-V4 Kommentare

Hallo zusammen, ich habe von einem alten Server mit Acronis Windows Server 11.5 ein Vollbackup des Systems fertiggestellt. Nun ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...