Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Active Directory Group Policie

Mitglied: Killroy

Killroy (Level 1) - Jetzt verbinden

16.02.2006, aktualisiert 17.10.2012, 3954 Aufrufe, 7 Kommentare

Hallo alle zusammen,

ich komme mit Active Directory nicht weiter.
Folgendes Problem:

System Win Server 2003 SBS
Ich habe in der Doain eine OU erstellt wo ich meine USer bzw. Computer reinpacken moechte aber ich moechte fuer diese OU nun eine GPO erstellen.
Mir wird vom System das aendern von GPO's verweigert mit der Meldung das ich keinen Berechtigung haette ...nun hab ich mir alle berechtigungen als Admin gegeben die nur so gibt
und trotzdem nicht ...wo hab ich denn da den haken vergessen ..???


Gruss und schonmal danke fuer alle Antworten

F. Jurczyk
Mitglied: gooogix
16.02.2006 um 14:10 Uhr
Hallo!

Kommt das auch, wenn Du auf einer anderen OU die GPO ändern möchtest?

Willst Du wirklich User und Computer in einer OU mischen?

Gruss
Udo
Bitte warten ..
Mitglied: Killroy
16.02.2006 um 14:19 Uhr
ja bei allen vom und wenn ich die Default Policy aendern will dann zwei GUID's auf wo das nicht funtkioniert nimmt aber die aenderung dann doch ...kann man ohne bede3nken die Guids loeschen und dann neu anlegen lassen ?

...und nein nicht mischen (Falsch ausgedrueckt)
Bitte warten ..
Mitglied: Atti58
16.02.2006 um 14:50 Uhr
Du redest doch hoffentlich vom Domain-Admin-Account? Mit dem muss es ohne Änderungen gehen, sonst stimmt was in Deiner Domäne nicht.

Kannst Du Deinen Post von 14:19 noch mal überarbeiten, ich komme damit nicht zurecht ...

Gruß

Atti
Bitte warten ..
Mitglied: Killroy
16.02.2006 um 15:09 Uhr
Ja ich bin auch Domain Admin ...was koennte denn da nicht stimmen?
Ich hab schon fast alles mit einem zweiten Server System abgeglichen und
komm nicht drauf ... (Auf dem zweiten System kann ich alles bearbeiten)

Also zu meiner Post von 14:19:

Ja, ich kann in keiner OU die Policys erstellen ... was mich nur stutzig macht ist wenn ich etwas in der Deault Policy aendere dann mault er bei zwei GUID;s (Rechnern) rum und uebernimmt es aber trotzdem (fuer alle anderem)
Kann ich in den User ordnern die GUID's loeschen und werden diese dann beim naechsten einloggen neu angelegt ?

...sorry ich war etwas aufgeregt vorhin weil mich das so wurmt das es auf einem System geht und auf dem anderen nicht !

Gruss

Frank
Bitte warten ..
Mitglied: Atti58
16.02.2006, aktualisiert 17.10.2012
Dann stimmt etwas mit Deinem Active Directory nicht, ich vermute DNS, sieh Dir mal mein Tutorial dazu an:

https://www.administrator.de/wissen/dns-server-f%c3%bcr-active-directory ...

Gruß

Atti

PS: Vielleicht steuerst Du mal einen Screenshot bei von der Situation mit den GUID's, momentan stehe ich auf dem Schlauch und weiß nicht, was Du meinst.

siehe:

https://www.administrator.de/wissen/snapshots-in-beitr%c3%a4ge-einbinden ...
Bitte warten ..
Mitglied: Killroy
16.02.2006 um 15:55 Uhr
...gerade hab ich einen Fortschritt gemacht der das Problem zwar loest aber
eigentlich auch nicht.
Ich hab fuer den "normalen" Betrieb spaeter mir einen Account angelegt der natuerlich
auch Adminrechte hat, damit ich nicht immer den Adminaccount nehmen muss,
und was soll ich sagen mit dem Account funktioniert alles normal ...also muss
ich nur noch den und den Admin Account vergleichen wo ich was verstellt habe was das
alles ausgeloest hat ....also das Problem ist fast geloest aber vielleicht hast Du ja
noch was dazu zu bemerken was hilfreich waere ist mein erster Live einsatz mit Active Directory

gruss

Frank
Bitte warten ..
Mitglied: Atti58
16.02.2006 um 16:01 Uhr
Es kann auf keinen Fall schaden, den DNS-Server mal zu überprüfen, es gibt viele Wege ihn zum Laufen zu bringen, aber nur einen, ihn richtig zum Laufen zu bringen ...

Gruß

Atti.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Active Directory Vertrauensstellung
Frage von ukulele-7Windows Server11 Kommentare

Ich muss sagen das ist meine erste Vertrauensstellung. Ich habe sie in unserer alten AD ads.domain.local Windows 2003 und ...

Windows Server

Mit Tastenkürzel im Active Directory navigieren?

gelöst Frage von Fish01Windows Server3 Kommentare

Hallo! Folgender Fall als Beispiel: Habe in einer OU ca. 100 User und möchte zB: bei jedem User kontrollieren, ...

Windows Server

Active Directory - Umlaute ersetzen

gelöst Frage von duschgasWindows Server5 Kommentare

Hallo liebe Community, Ich besitze ein AD, das historisch gewachsen ist. Unter anderem enthält es Umlaute wie Ä Ü ...

Windows Server

Erfahrungsberichte mit Azure Active Directory

Frage von SiliciumWindows Server4 Kommentare

Hallo Zusammen, wir ueberlegen, unsere Windows Domaene in die Cloud zu schieben. Ich habe da einige Bedenken, ausserdem habe ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...