Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Active Sync Problem mit MDA und W2k/Exchange

Mitglied: Don-Michelangelo

Don-Michelangelo (Level 1) - Jetzt verbinden

22.08.2006, aktualisiert 23.08.2006, 6701 Aufrufe, 1 Kommentar

Das Problem hierbei ist, das ich Outlook Offline Inhalte zwar synchronisieren kann, aber keine Verbindung zum Exchange Postfach aufbauen kann.

Momentan sieht das ganze so aus:

- T-Mobile MDA 1 mit Windows Mobile 2003 (mit aktuellem OS und ROM Update)
- Windows 2000 Server mit Exchange und Active Directory
- Active Sync installiert auf Client Rechner mit Windows Professional und installierten SP 2
- KEIN Mobile Information Server

Ich hab zusätzlich ein Zertifikat mit allen möglichen Rechten über die Zertifizierungsstelle von W2k auf dem MDA installiert.

Als Fehlermeldung beim Server sync bekomme ich trotzdem immer wieder INTERNET_29.
Obwohl die Einstellungen in Active Sync stimmen sollten. (Server mit Domäneangabe: test.example.com und Domäne: example.com)


Normalerweise sollte der das auch ohne installierten MIS schaffen, or not ?
Bin ehrlich gesagt mit dem Latein am Ende, das einzige was noch seien könnte, wäre das man irgendwelche IP-Relevanten Einstellungen noch am Server treffen muss ?!


Über Hinweise bzw Hilfe bin ich jedenfalls sehr Dankbar !
Mitglied: Don-Michelangelo
23.08.2006 um 08:17 Uhr
Niemand eine Idee ?

Hab mich jetzt allerdings - fast - damit abgefunden, das dies wohl nur mit MIS geht.
Und da hat man auch die Arschkarte, da der ja schon seit 2 Jahren eingestellt ist
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Active Sync Exchange 2016
gelöst Frage von DelPieroExchange Server7 Kommentare

Hallo zusammen Ist es zwingend notwendig ein offizielles SSL-Zertifikat zu verwenden, wenn man ActiveSync nutzen will mit einem Exchange ...

Exchange Server

Exchange 2003 und iPhone Active Sync Problem

gelöst Frage von platinExchange Server2 Kommentare

Hallo, ich habe einen Exchange Server 2003 SP2 - dort sind etliche User angebunden, welche mittels iPhones ihre Mails ...

Exchange Server

Exchange Active Sync Problem - Ports allgemein

gelöst Frage von 97561Exchange Server1 Kommentar

Guten Morgen, wir haben ein kleines Problem. Wir haben einen Gateway 10.16.1.254 mit Firewall (Sophos). Dahinter ist ein Exchange ...

Exchange Server

Exchange 2013 - Active Sync nicht mit allen Benutzern

gelöst Frage von chb1982Exchange Server2 Kommentare

Hallo! Ich sitze gerade vor einem neu installieren Exchange 2013 Server und habe so meine Probleme mit dem ActiveSync. ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...