Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AD Snap-in reagiert langsam

Mitglied: andi303

andi303 (Level 1) - Jetzt verbinden

03.07.2006, aktualisiert 14:54 Uhr, 3980 Aufrufe, 4 Kommentare

Das AD Sanp-in in Win2003 für Benutzer und Gruppen reagiert bei mir extrem langsam wenn ich mit der rechten Maustaste auf ein Objekt klicke. Ansonsten ist alles normal. Eine Serverüberlastung schließe ich aus.
Kennt jemand das Problem?

Gru?
Andi
Mitglied: unzhurst
03.07.2006 um 14:05 Uhr
Hallo Andi,

arbeitest du mit dem SnapIn direkt auf dem Server oder von einer Workstation aus?
Hast du mehrere Server und das Snapin hat sich vielleicht mit einem anderen Server
verbunden?

Gruß
Patrick
Bitte warten ..
Mitglied: andi303
03.07.2006 um 14:31 Uhr
Nö, direkt auf dem Server.

Es dauert eine halbe Minute bis sich das Snap-in öffnet. Jetzt ist mir auch aufgefallen, dass die Anmeldung am Server ziemlich lange dauert ("Benutzer wird eingerichtet...").

Was gibt es für Ursachen?
Bitte warten ..
Mitglied: unzhurst
03.07.2006 um 14:34 Uhr
Kommt die Meldung mit "Benutzer wird eingerichtet..." bei jeder Anmeldung?
Kann es sein dass du ein verbindliches Profil hast, das keine Änderungen zulässt
und bei jeder Abmeldung gelöscht wird?

Schau mal in die Ereignisanzeigen unter System und Anwednung obs da Fehler gibt?
Ist das ein Testserver oder ein produktiv-system?

Gruß
Bitte warten ..
Mitglied: andi303
03.07.2006 um 14:54 Uhr
Also das Problem mit der Anmeldung hab ich jetzt gelöst. Es lag daran, dass kein Ping in ISA zum DC zugelassen war.
Das Problem mit dem Snapin existiert aber weiterhin (auch nach deakt. ISA).
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Externe Festplatte arbeitet ununterbrochen und reagiert nur sehr langsam

Frage von Platinum2015Festplatten, SSD, Raid5 Kommentare

Hallo liebe Community, ich habe mir letztes Jahr eine Intenso USB 3.0 2 TB externe Festplatte gekauft und dort ...

Windows 7

Useranmeldung außerhalb AD sehr langsam

Frage von geocastWindows 714 Kommentare

Guten Morgen zusammen Das Problem findet man zwar zu Hauf im Internet. Aber die ganzen Lösungen helfen mir bisher ...

Router & Routing

PfSense reagiert bei Routing durch bestimmten Gateway sehr langsam

Frage von istike2Router & Routing7 Kommentare

Hallo, ich möchte in pfSense einrichten, dass Traffic von einem bestimmten LAN-PC zu einem bestimmten Server durch LTE geroutet ...

Windows 7

Event Viewer, Fehler in einem Snap-in

Frage von akelusWindows 7

Hallo, beim Aufruf der Event Viewers (Windows 7, x 64 prof) kommt permanent die Fehlermeldung "Ein Fehler wurde in ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 9 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 20 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 20 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 1 TagCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...