Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Administrationsprobleme beim w2k-server

Mitglied: hyperion

hyperion (Level 1) - Jetzt verbinden

28.09.2005, aktualisiert 29.09.2005, 3462 Aufrufe, 4 Kommentare

Hallo,

wir haben einen alleinstehenden w2k-server SP4 mit active Directory.
Seit einigen Wochen mehren sich Probleme in der Administration.
Ich kann die Netzwerkeigenschaften nicht mehr aufrufen (Task hängt),
Das Ereignisprotokoll ist "leer" (keine Anzeige), Software läßt sich
so gut wie keine mehr installieren (Virenscanner, SP4, Diagnosetools).
Die 9 User können sich normal via LAN anmelden und mit den vorhandenen
Programmen und Recourcen problemlos arbeiten.
Da auf dem Server kein Virenscanner läuft (ich weiss!) habe ich mit der
letzten BARTxPE ct' edition gebooten und nach Viren gescannt --> nichts gefunden.

Könnte eine Reparaturinstallation das Problem lösen oder hat jemand eine andere Idee ?
Mitglied: kafipause
28.09.2005 um 10:36 Uhr
Kannst du im angesicherten Modus noch Software installieren?

Wenn ja, würd ich mal ein aktuelles Server Antivirus Programm installieren
Bitte warten ..
Mitglied: Kamenz
28.09.2005 um 10:52 Uhr
Hatten das Problem auch mal auf einer Maschine.
Da half nur ein Neuinstallation.
Es gibt aber auch bestimmte Dienste die gerne mal nen bisschen mehr Ressourcen in Anspruch nehmen. Vor kurzem gabs massive Probleme bei APC wegen ner abgelaufenden Signatur in PowerCute.
Bitte warten ..
Mitglied: hyperion
29.09.2005 um 16:57 Uhr
Ja die Recourcen! Auf dem Server läuft auch PowerChute.
Werde mir das mal genauer ansehen.

Aus Mangel an Geduld habe ich die Fenster nach ein paar Minuten zugemacht.
Es zeigt sich, dass die Anzeigen nach ca. 20 minuten doch aufgehen.
Nur komisch, dass die User keine PerformanceProbleme haben.

Vielen Dank für die Tips !
Bitte warten ..
Mitglied: kafipause
29.09.2005 um 17:01 Uhr
Gute Idee. Hatte auch ein ähnliches Problem. Deaktiviere mal die PowerChute Dienste und starte neu.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Empfehlungen für eine Default GPO W2K!2

gelöst Frage von winlinWindows Server5 Kommentare

Hallo, gibt es irgendwo einen brauchbaren Link wo es Empfehlungen gibt, was in einer default GPO für einen Windows ...

Windows Server

Problem bei Netzlaufwerk verbinden von Windows 10 mit W2K-Domäne

Frage von BomberWindows Server5 Kommentare

Hallo, habe hier ein W2K Netzwerk mit einer Handvoll Rechner. Bin dabei die Umstellung vorzubereiten auf neuen Win 2012 ...

Windows Server

Neuer Server mit Server 2012

Frage von elpresidente1982Windows Server4 Kommentare

Hallo wir haben einen sbs2008 von hp . Ist 5 Jahre alt . Läuft prima. Nun sollen wir als ...

Server-Hardware

Von V-Server zu eigenem Server

Frage von stephan902Server-Hardware56 Kommentare

Hallo, ich möchte von einem V-Server mit einem Kern und 2 GB RAM auf einen eigenen Server umsteigen. Die ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...