Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Administrative Vorlagen GPO fehlen nach Installation von Office 2010.adm

Mitglied: MasterBlaster88

MasterBlaster88 (Level 1) - Jetzt verbinden

24.06.2014, aktualisiert 10:44 Uhr, 2142 Aufrufe, 3 Kommentare

Hi Leute,

ich hab folgendes Problem: Ich habe die Office 2010 Gruppenrichtlinien Vorlage auf einem Domain Controller installiert. Konnte damit auch wie gewünscht die Office Einstellungen verändern.

Jetzt fällt mir auf, dass die default Vorlage bei "Administrative Vorlagen" in der GPO nicht mehr sichtbar sind. (Einstellungen sind immer noch gesetzt, aber ich kann Sie per Gruppenrichtlinienverwaltungs-Editor nicht mehr sehen)
Also sowas wie Desktop, Netzwerk, Systemsteuerung, etc. ist nicht mehr sichtbar.

Wie kann ich mir die Vorlagen wiederbeschaffen?!? Bin echt ein wenig verzweifelt. Ich lese zwar im Technet, dass es da ein Installer gibt; Quelle: http://www.microsoft.com/de-de/download/confirmation.aspx?id=36991 aber wenn ich den durchklicke sind die Vorlagen immer noch nicht da.

Ich hoffe Ihr könnt mir helfen...

Gruß Leines


System:
Windows Server 2012 Standard
Installierte Rollen: DNS, DHCP, CA, (alles was auf einen DC in einem kleinen Unternehmen gehört, Jaa ich weiß darüber kann man streiten )
Virtueller Server auf ESXI 5.5 (falls das notwendig sein sollte)

edit Screenshot


6ca235b17d27aa5963f467e4d56b029b - Klicke auf das Bild, um es zu vergrößern
Mitglied: MasterBlaster88
24.06.2014 um 14:59 Uhr
Danke Tiberius,

aber die neuen (Server 2012) Vorlagendateien haben die Endung .admx


Aber ich habe es herausgefunden.
Im Sysvol\domain.local\policies hat diese doofe Office Template einen Ordner erstellt namens: "PolicyDefinitions".
In diesem Ordner waren nur die Office Templates.
Diesen habe ich dann gelöscht und Tadaaa, da waren auch wieder die default Templates.
Bitte warten ..
Mitglied: TlBERlUS
24.06.2014 um 15:24 Uhr
Hi,

wenn ich dich richtig verstanden habe, hast du die Templates wieder entfernt?
Damit kannst du die GPO´s nicht wieder anpassen(imho).
admx-Templates gab es schon unter Server 2008r2, *.adm-Templates können trotzdem importiert werden.

Grüße,

Tiberius
Bitte warten ..
Ähnliche Inhalte
Windows Server

Gruppenrichtlinie - Administrative Vorlage - Fehler bei der Analyse

gelöst Frage von JuckieWindows Server27 Kommentare

Hallo an alle, ich erhalte, vermutlich durch das Einspielen eines Updates auf unserem DC beim Öffnen der Gruppenrichtlinien folgenden ...

Windows Server

Fehler in Gruppenrichtlinien nach Einfügen der Administrativen Vorlagen für Windows 10

Frage von heisenberg4Windows Server3 Kommentare

Hallo, wir benutzen zur Verwaltung und für die GPOs eine Windows SBS 2008. Nachdem wir einige Rechner mit Windows ...

Windows Server

Installieren der Administrativen Templates (GPO) Office 2013

gelöst Frage von Hans3003Windows Server2 Kommentare

Hallo, hab ne Frage zur Installation von Administrativen Templates von GPO´s für Software Habe einen Windows Server2012 R2 Domäne ...

Microsoft Office

Office 2010 Sicherheitscentereinstellungen - GPO

Frage von ChrisIOMicrosoft Office6 Kommentare

Hey Gemeinde, ich bin in der Administrativen Vorlage auf der Suche nach den beiden Einstellungen.(siehe Bilder im Anhang) Kann ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 6 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 9 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...