Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Adminitratorkonto verschwunden

Mitglied: thoritz

thoritz (Level 1) - Jetzt verbinden

19.04.2006, aktualisiert 21:08 Uhr, 3611 Aufrufe, 5 Kommentare

Hallo,

ich habe unter WIN XP prof. den DSL Anschluß eingerichtet. Da die Netzwerkverbindung nicht in der Shortculeiste angezeigt wurde, habe ich unter Netzwerk einen Dienst angelegt. Nach dem Neustart ist das Administratorkonto verschwunden und nur noch das mit "Surfen" benannte Zweitkonto anufzurufen. Durch dessen eingeschränkten Zugriff kann ich keine Änderungen mehr vornehmen.

Wer kann helfen

Gruß aus dem Allgäu

Thorsten
Mitglied: RobertTischler
19.04.2006 um 11:09 Uhr
Hallo

Was für einen Dienst hast du genau angelegt? Um in der Shortculeiste das netzwerk symbol auch bei einer Verbindung zu sehen musst du nur bei der netzwerkvebindung under eigenschaften "Symbol bei Verbindung im Infobereich anzeigen" einen Haken setzen.
Nun zum Adminkonto war das das Vordefiniert Adminkonto oder selbst angelegtes?

MFG
Bitte warten ..
Mitglied: thoritz
19.04.2006 um 12:04 Uhr
Ich habe "Client für Microsoft Netzwerke" angeklickt und dann einen Haken vor "Dienst". So meine ich mich jedenfalls zu erinnern. Im Kommentar stand etwa ... ermöglicht dem Computer in einem Netzwerk Daten zu senden und zu empfangen..." Dann hat das Notie lange irgend eteas verarbeitet, nach einem Neustart verlangt und danach mit einem Acer-Bild und einer Netzwerk Kennwortabfrage gestartet.
Das Adminkonto war das vordefinierte. Zumindest vermute ich das. Meine Frau hat das Notebook (TravelMate 800) geschenkt bekommen und seit fast 3 Jahren wurde daran nicht viel aktualisiert. Eingerichtet wurde es von den Computerspezies der Firma. Von Anfang an hat z.B. die Bluetooth-Verbindung nicht funktioniert.
Bislang habe ich mich nur um meine Rechner gekümmert und da konnte man in der Regel mit der Systemwiederherstellung das eine oder Andere retten. Groß sind meine WIN-Kenntnisse nicht, aber bislang habe ich meine Puter irgendwie am Laufen gehalten.

Gruß

Thorsten
Bitte warten ..
Mitglied: RobertTischler
19.04.2006 um 12:15 Uhr
Hallo

Ich vermute mal die Systemwiederherstellung hast du schon Probiert. Was du bein den Netzwerk eingestellt hast kann ich erst mal nicht nachvollziehen. Hast du schon mal geschaut ob das Adminkonto noch in der Computerverwaltung unter Benutzer noch vorhanden ist. Wie meldest du dich jetzt an sieht das so ähnlich wie bei Win 2k.
Wenn ja bei benutzer einfach Administrator eingeben und bei PW das PW. und dann solltest du wieder auf alles zu griff haben.

MFG
Bitte warten ..
Mitglied: Karo
19.04.2006 um 13:06 Uhr
Hi,

das vordefinierte Adminkonto kann man nicht löschen, sondern nur umbenennen.
Start->ausführen->cmd und dann in der Command Box
net user
eingeben zeigt Dir auch alle am PC eingerichteten User.

Karo
Bitte warten ..
Mitglied: thoritz
19.04.2006 um 21:08 Uhr
Hallo,

das war die Lösung. Das Adminkonto wurde beim Start und auch beim Abmelden nicht angezeigt. Mit "Administrator" bin ich wieder rein gekommen und konnte dann über die Systemwiederherstellung die Sache retten. Das hätte heute Abend Mecker gegeben......

Das Problem mit der Netzwerkverbindung habe ich auch lösen können. Das ist eine Netzwerkbrücke (wofür auch immer die ist...) eingerichtet und die war deaktiv. Wahrscheinlich funktioniert dann auch die Bluetoothverbindung....

Vielen Dank für die Hilfe

Bis denne

Thorsten
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
RAID "verschwunden"
Frage von EZimmerFestplatten, SSD, Raid15 Kommentare

Hallo ihr :-) ich hab seit heute ein kleines Problem mit meinem privaten Server. Der Raidverbund (RAID 5) wird ...

Administrator.de Feedback
Thread "verschwunden"?
gelöst Frage von keine-ahnungAdministrator.de Feedback18 Kommentare

Moin, habt Ihr Datenbankprobleme? Dieser thread ist aus der Fragenliste verschwunden :-) LG, Thomas

Administrator.de Feedback
Benachrichtigungen verschwunden?!
gelöst Frage von DaniAdministrator.de Feedback6 Kommentare

Hallo Frank, ich wollte heute Vormittag zum Jahresende noch Fragen beantworten, wo ich die letzten Wochen keine Zeit oder ...

Windows 10
Benutzer verschwunden
gelöst Frage von voggfritzWindows 1011 Kommentare

Bin wieder mal da mit folgendem Problem: Habe das neueste Built von Win 10 Home. Habe einen Benutzer( Admin) ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung35 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Switche und Hubs
POE-Switche
gelöst Frage von MiStSwitche und Hubs13 Kommentare

Guten Morgen, ich überlege ob ich in unserem Netzwerk die aktuellen Switche (D-LINK DGS-1210-28) durch PoE-Switche ersetzen soll. Der ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...