Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AGP deaktiviert...?

Mitglied: 32371

32371 (Level 1)

04.03.2007, aktualisiert 16.03.2007, 8865 Aufrufe, 5 Kommentare

Ich habe ein Problem:

Ich habe ein System, welches mit einer AGP Graka bestückt ist, jedoch läuft die Grafikkarte nicht

in AGP geschwindigkeit; weder 1x,2x,4x,8x

Everst (Diagnose Tool) zeigt mir an, das AGP deaktiviert ist.

Jedoch ist im BIOS alles aktiviert; AGP 8x support, Fast writes support und Sideband Adressing.

Ich habe das neueste BIOS auf dem Meinboard, und verwende die neuesten Treiber!


Jumper einstellungen gibt es auch keine auf dem Mainboard.


Weiss jemand wie man AGP irgendwie wieder aktivieren kann?
Mitglied: filippg
04.03.2007 um 22:28 Uhr
Hallo,

womit siehst du denn?
Wenn du noch eine Onboard-Karte hast musst du diese wahrscheinlich vorher noch explizit deaktivieren.

Filipp
Bitte warten ..
Mitglied: onegasee59
04.03.2007 um 22:43 Uhr
Wenn Du ein Mainboard mit OnBoard-Grafikkarte, aber einen extra AGP-Slot mit einer externen Grafikkarte bestückt hast, muss die OnBoard-Grafikkarte im Bios deaktiviert werden. Was steht denn im Gerätemanager?

onegasee59
Bitte warten ..
Mitglied: 32371
08.03.2007 um 11:50 Uhr
Nein Nein!

ich nutze keine Onboard Graka!

Das Mainboard hat nur einen AGP Slot (welchen ich auch nutze)

Mit AGP deaktiviert meine Ich das der AGP Bus auf PCI Geschwinigkeit läuft.
Bitte warten ..
Mitglied: onegasee59
08.03.2007 um 13:53 Uhr
Mit AGP deaktiviert meine Ich das der AGP Bus auf PCI Geschwinigkeit läuft.

sag mal welchen Chipsatz hat das Board und handelt es sich im Nvidia-Grafikarte?
oder lies gleich: http://www.planet3dnow.de/artikel/diverses/nf2config/4.shtml
und dort (ziemlich in der Mitte) ---> "Diagnose-Tools melden mir, AGP sei nicht aktiviert! Was kann ich tun?"

hth
onegasee59
Bitte warten ..
Mitglied: 32371
16.03.2007 um 08:29 Uhr
Jaaaaaa

Es läuft alles perfekt!!!!!!


Planet3dnow hat die besten/kompatibelsten nForce2 treiber zu einem Paket zusammen

gefasst. Damit gehts perfekt!!! ))
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Gerätereset kann nicht deaktiviert werden

gelöst Frage von Julian92Exchange Server4 Kommentare

Hallo zusammen, ich hab über den Exchange-Server zum Test mein Nokia Lumina 620 zurücksetzen lassen. Das funktionierte ohne Probleme. ...

Administrator.de Feedback

Verbindung deaktiviert - Trotzdem Benachrichtigungen

Frage von RaboomAdministrator.de Feedback2 Kommentare

Hallo Frank, ich bin anscheinend irrtümlich vor geraumer Zeit mit einem Mitglied eine Verbindung eingegangen. Gestern habe ich die ...

Windows Server

Netzwerkadapter auf V-Server deaktiviert

gelöst Frage von franki2k3Windows Server27 Kommentare

Hallo zusammen! Ich habe ein Riesenproblem und hoffe, dass ich mir helfen könnt. Ich habe einen VServer bei Strato. ...

Windows 10

Win10 - Administrator nach Upgrade deaktiviert

Frage von emeriksWindows 109 Kommentare

Hi, ich hatte heute eine üble Schrecksekunde beim Upgrade auf Win10 zu überstehen. (Ich hatte bisher nur Neuinstallationen von ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 17 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 18 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server13 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...