Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AHCI geht plötzlich nicht mehr

Mitglied: deb10er0

deb10er0 (Level 1) - Jetzt verbinden

12.11.2010 um 19:02 Uhr, 4105 Aufrufe, 4 Kommentare

Mein Rechner bootet auf AHCI nicht mehr

Hi Leute,
ich habe mir eine OCZ Vertex 2 120GB gekauft. Alles eingerichtet. Firmware auf dem aktuellsten Stand. Betriebssystem neuinstalliert. AHCI Treiber nachinstalliert (vorher ging nur IDE) und alles ging wunderbar.
Seit gestern, ich weiß nicht warum, erkennt er meine SSD nicht mehr auf AHCI. IDE geht aber. Es wurde keine Fehlermeldung gebracht. Es geht einfach nicht mehr.
Weiß jemand warum?

Mainboard (aktuellste Firmware): ASUS Crosshair III Formula

mfg deb10er0
Mitglied: Pjordorf
12.11.2010 um 20:11 Uhr
Hallo,

Zitat von deb10er0:
Weiß jemand warum?
Ich wills ja nicht sein aber es muss sein das es einer sein muss. Ohne Angabe eines Betreibssystems wirst du hier kaum Hilfe erwarten können.

Peter
Bitte warten ..
Mitglied: RottenSon667
12.11.2010 um 20:50 Uhr
Und dann würde ich auch mal die Protokolle des Systems und die Einstellungen der Hardware prüfen.
Vielleicht sieht man da schon was?

MfG Maik
Bitte warten ..
Mitglied: sysad
12.11.2010 um 23:11 Uhr
Zitat von Pjordorf:
Hallo,

> Zitat von deb10er0:
> Weiß jemand warum?
Ich wills ja nicht sein aber es muss sein das es einer sein muss. Ohne Angabe eines Betreibssystems wirst du hier kaum Hilfe
erwarten können.

Peter

Danke, dass Du Dich geopfert hast, sonst hätte ich müssen......
Bitte warten ..
Mitglied: deb10er0
13.11.2010 um 14:15 Uhr
sorry, habe windows 7 Ultimate 64bit

In der Ereignissanzeige stehen keine Fehler darin.
Bitte warten ..
Ähnliche Inhalte
Windows 7

Tastatur geht plötzlich nicht mehr - Kabel raus und wieder rein und sie geht..

Frage von Xaero1982Windows 76 Kommentare

Moin, ich bekomme desöfteren Anfragen von Nutzern, dass aus heiterem Himmel die Tastatur nicht mehr geht. PC ist ein ...

Microsoft

Und plötzlich war es da!

Frage von SemiprofiAdminutzerMicrosoft12 Kommentare

hallo liebe it gemeinde,seit ganz kurzer zeit habe ich in ALLEN Ordnern folgende Dateien: {RecOveR}-behha_.htm {RecOveR}-behha_.png und {RecOveR}-behha_.txt was ...

Grafikkarten & Monitore

DVI an HP Dockingstation geht plötzlich nicht mehr

Frage von crack24Grafikkarten & Monitore2 Kommentare

Hallo, ich habe ein HP ProBook und eine HP Dockingstation. Der externe Monitor ist über DVI mit der Dockingsation ...

CPU, RAM, Mainboards

Installation von AHCI Treiber Windows XP

gelöst Frage von MorfinCPU, RAM, Mainboards2 Kommentare

Guten Tag Ich hoffe mir kann jemand weiter helfen. Habe hier einen PC mit: ASRock P5B-DE Mainboard Bios 1.30a ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 19 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 22 StundenAdministrator.de Feedback16 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...